<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="A funny thing happens when people start talking about crypto — sooner or later someone usually mentions Discord. The remark might be a reference to a conversation that happened on Discord, or an invite to a Discord channel, or maybe something about a crypto community that sprung up literally overnight through Discord chatter. Whatever is going on in crypto-land, it seems like Discord, a digital communication platform, is essential to the process. But in an era where there is no shortage of apps for chatting by text, voice or video, or sending data, one might wonder how exactly this app in particular became the gold standard for cryptocurrency enthusiasts.">
  <title>Here&#39;s how much the crypto world loves Discord more than Telegram | The Business of Business</title>


  <link rel="apple-touch-icon" sizes="57x57" href="https://static.media.thinknum.com/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.media.thinknum.com/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.media.thinknum.com/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.media.thinknum.com/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.media.thinknum.com/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.media.thinknum.com/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.media.thinknum.com/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.media.thinknum.com/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.media.thinknum.com/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.media.thinknum.com/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.media.thinknum.com/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.media.thinknum.com/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.media.thinknum.com/static/favicon-16x16.png">
  <link rel="manifest" href="https://static.media.thinknum.com/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://static.media.thinknum.com/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="google-site-verification" content="mJOrKD90LCC51X6IfCC28mD0rQN0DVJKNxufHauPFQg" />
  <meta property="fb:pages" content="101594328386353" />
  <meta property="fb:app_id" content="1081629218985873" /> 

  
  <link rel="canonical" href="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" />

  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/"
  },
  "headline": "Here&#39;s how much the crypto world loves Discord more than Telegram",
  "image": {
    "@type": "ImageObject",
    "url": "https://static.media.thinknum.com/media/blog/image/.thumbnails/alternativedata_NCS_followup_featured-QXYM3KSN.jpg/alternativedata_NCS_followup_featured-QXYM3KSN-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2022-01-03T17:51:27-05:00",
  "dateModified": "2022-01-03T17:51:27-05:00",
  
  "author": {
    "@type": "Person",
    "name": "Othmane Zizi"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "A funny thing happens when people start talking about crypto — sooner or later someone usually mentions Discord. The remark might be a reference to a conversation that happened on Discord, or an invite to a Discord channel, or maybe something about a crypto community that sprung up literally overnight through Discord chatter.

Whatever is going on in crypto-land, it seems like Discord, a digital communication platform, is essential to the process. But in an era where there is no shortage of apps for chatting by text, voice or video, or sending data, one might wonder how exactly this app in particular became the gold standard for cryptocurrency enthusiasts.",
  "keywords": ""
}
</script>


  


<meta name="author" content="Othmane Zizi">
<meta property="og:pubdate" content="2022-01-03T17:51:27Z">
<meta property="og:url" content="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" >
<meta property="og:title" content="Here&#39;s how much the crypto world loves Discord more than Telegram" />
<meta property="og:description" content="A funny thing happens when people start talking about crypto — sooner or later someone usually mentions Discord. The remark might be a reference to a conversation that happened on Discord, or an invite to a Discord channel, or maybe something about a crypto community that sprung up literally overnight through Discord chatter.

Whatever is going on in crypto-land, it seems like Discord, a digital communication platform, is essential to the process. But in an era where there is no shortage of apps for chatting by text, voice or video, or sending data, one might wonder how exactly this app in particular became the gold standard for cryptocurrency enthusiasts." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.media.thinknum.com/media/blog/image/.thumbnails/alternativedata_NCS_followup_featured-QXYM3KSN.jpg/alternativedata_NCS_followup_featured-QXYM3KSN-770x400.jpg" />
<meta property="og:type" content="article" >
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebizofbiz" />

<meta property="article:tag" content="" />

<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2022-01-03T17:51:27Z" />
<meta property="article:modified_time" content="2022-01-04T13:29:29Z" />

<link rel="amphtml" href="https://www.businessofbusiness.com/amp/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/">
<meta property="ia:markup_url" content="https://www.businessofbusiness.com/fb-instant/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/">


  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="https://static.media.thinknum.com/static/CACHE/css/13bc1c471249.css" type="text/css" />

  <!--[if lt IE 9]>
    <script src="https://static.media.thinknum.com/static/js/html5shiv.js"></script>
    <script src="https://static.media.thinknum.com/static/js/respond.min.js"></script>
  <![endif]-->

  
  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
  
</head>

<body id="body">
  
  
  

<div class="web-weilder-banner">
  <div class="content">
    <a href="/newsletter/subscribe/"><div class="logo"></div></a>

    <div class="description">
      The ambitious, bold and hungry start their week with The Business of Business!
    </div>

    <div class="spacer"></div>

    <form>
      <input type='hidden' name='csrfmiddlewaretoken' value='EW1xhywLfPSnwiCeFb61CSenbDjM7UNAObmNRP6JwtmOlabimzcKkAAkCinxI3J1' />
      <input class="email" type="text" placeholder="Enter your email address" name="email" />
      
      <input name="query" type="hidden" value="" />
      <input class="submit" type="submit" value="Subscribe" />
    </form>
  </div>

  <a class="dismiss" href="#">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12"><path fill-rule="evenodd" fill="#FFF" d="M1.973 11.468l4.03-4.092 3.99 4.052c.343.343.983.254 1.326-.088.343-.343.431-.984.088-1.327L7.418 5.962l4.039-3.977c.343-.343.298-.939-.045-1.282C11.07.36 10.407.25 10.064.593L6.026 4.57 1.964.571C1.622.228.981.316.638.659c-.342.343-.431.983-.088 1.326l4.061 3.999-4.03 4.092c-.343.343-.254.983.089 1.326.342.34.963.407 1.303.066z"/></svg>
  </a>
</div>
  

  




<header class="global-header fading">
  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">The Business of Business</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
  <li>
    <a href="/articles/category/outcasts/">Outcasts</a>
  </li>
</ul>

      </div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search" target="_top">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_top">
        Demo
      </a>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="mobile-content">
      

<div class="nav-toolbars-mobile">
  
<form action="/search" class="search" role="search" target="_top">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

  <div class="row">
    <div class="left-col">
      

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
  <li>
    <a href="/articles/category/outcasts/">Outcasts</a>
  </li>
</ul>
  

      
      <div class="tablet-extra">
        <ul class="social-media">
          <li class="youtube">
            <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
          </li>

          <li class="linkedin">
            <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
          </li>

          <li class="twitter">
            <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
          </li>
        </ul>

        <span class="copy">&copy; Thinknum Alternative Data</span>
      </div>
      
    </div>

    
    <div class="right-col tablet-menu-newsletter">
      <div class="form">
        <h4>Get The Business of Business in Your Inbox</h4>
        <p>
          Start your day off with our weekly digest.
        </p>
        

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='EW1xhywLfPSnwiCeFb61CSenbDjM7UNAObmNRP6JwtmOlabimzcKkAAkCinxI3J1' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Subscribe" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

      </div>

      <div class="success-view">
        <h4>Thank you!</h4>
        <p>You’re officially subscribed to our newsletter. </p>
      </div>
    </div>
    
  </div>
  
  <div class="buttons">
    <a class="ui-button blue" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_menu">Request Demo</a>
    <a class="ui-button black" href="/#join" id="mobile-subscribe">Subscribe</a>
  </div>
</div>


<div class="thinknum-toolbars-mobile">
  <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/careers/">
              Careers
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/subscribe/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2022</span>
  </div><!-- .col -->
</div>
</div>

    </div>
  </div>
</header>



  <div class="global-content fading">

    



<article class="full-article">
  
  

  

<div class="top-section fullwidth">
  
  <section class="post-hero fullwidth">
    <div class="img-cont">
      
        
        
        
        
        

        
          <picture>
            <source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_NCS_followup_wide-v4SKr0Sg.jpg/alternativedata_NCS_followup_wide-v4SKr0Sg-750x421.jpg">
            <source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_NCS_followup_wide-v4SKr0Sg.jpg/alternativedata_NCS_followup_wide-v4SKr0Sg-768x540.jpg">
            <source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/blog/image-fullwidth/.thumbnails/alternativedata_NCS_followup_fullwidth-942XQRUY.jpg/alternativedata_NCS_followup_fullwidth-942XQRUY-1680x540.jpg">
            <img src="https://static.media.thinknum.com/media/blog/image-fullwidth/.thumbnails/alternativedata_NCS_followup_fullwidth-942XQRUY.jpg/alternativedata_NCS_followup_fullwidth-942XQRUY-1680x540.jpg" />
          </picture>
        
      
    </div>
    
      
      <div class="cat-container innovation">
        <div class="badge-container">
          <a
            class="badge innovation"
            href="/articles/category/innovation/"
          >
            <span>Innovation</span>
          </a>
        </div>
      </div>
      
    
  </section><!-- .post-hero -->

  <section class="head fullwidth">
    <div class="mobile-meta">
      <span class="time datetime" data-timestamp="2022-01-03T17:51:27-05:00">1.3.22 &nbsp; 10:51 PM</span>
      <span>
        <a href="/articles/category/innovation/" class="category innovation">
          Innovation
        </a>
      </span>
    </div>
    <h1>
      
      
      
      
      Here&#39;s how much the crypto world loves Discord more than Telegram
    </h1>

    <p>
      
        Discord started out as a platform for gamers. Our data shows that it now hosts the biggest and most active crypto communities, giving it profound influence in the crypto space.
      
    </p>

    <div class="meta-bar">
      


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/othmanezizi/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/20211004_091438_2.jpg/20211004_091438_2-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/othmanezizi/"><span>Othmane Zizi</span></a>
    
  </div>
</div>


      <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" data-sharer="linkedin" data-title="Here&#39;s how much the crypto world loves Discord more than Telegram" data-description="A funny thing happens when people start talking about crypto — sooner or later someone usually mentions Discord. The remark might be a reference to a conversation that happened on Discord, or an invite to a Discord channel, or maybe something about a crypto community that sprung up literally overnight through Discord chatter.

Whatever is going on in crypto-land, it seems like Discord, a digital communication platform, is essential to the process. But in an era where there is no shortage of apps for chatting by text, voice or video, or sending data, one might wonder how exactly this app in particular became the gold standard for cryptocurrency enthusiasts."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" data-sharer="twitter" data-title="Here&#39;s how much the crypto world loves Discord more than Telegram" data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" data-sharer="facebook" data-title="Here&#39;s how much the crypto world loves Discord more than Telegram"><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/articles/heres-how-much-the-crypto-world-loves-discord-more-than-telegram/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>


      

      <div class="time-container">
        <span class="time datetime" data-timestamp="2022-01-03T17:51:27-05:00">
          1.3.22 &nbsp; 10:51 PM
        </span>
        
      </div>
    </div>
  </section><!-- .head -->
</div>

  <div id="main-section">
    <aside id="left-sidebar">
      <div class="sidebar-content">
        
        
        <div class="a-image-banner article-sidebar">
  <a href="http://kgbase.com/?utm_source=thinknum_media&utm_medium=banner-article-sidebar" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_784px-min.gif">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/a-banners/kgbase_180px-min-v2-XChGQh0j.gif">
<img src="https://static.media.thinknum.com/media/a-banners/kgbase_180px-min-v2-XChGQh0j.gif" alt="KgBase" />

    </picture>
  </a>
</div>

        

        

        
        <div class="sidebar-ad-container">
          <!-- Article left sidebar -->
          <ins class="adsbygoogle article-left-sidebar-ad"
            style="display:block"
            data-ad-client="ca-pub-5930434893320952"
            data-ad-slot="8997084000"
            data-ad-format="auto"
            
            data-full-width-responsive="true"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>
        
      </div>
    </aside><!-- .sidebar -->

    <section class="article-body">
      
      

      <p><span style="font-weight: 400;">A funny thing happens when people start talking about crypto — sooner or later someone usually mentions Discord. The remark might be a reference to a conversation that happened on Discord, or an invite to a Discord channel, or maybe something about a crypto community that sprung up literally overnight through Discord chatter.</span></p>
<p><span style="font-weight: 400;">Whatever is going on in crypto-land, it seems like Discord, a digital communication platform, is essential to the process. But in an era where there is no shortage of apps for chatting by text, voice or video, or sending data, one might wonder how exactly this app in particular became the gold standard for cryptocurrency enthusiasts.</span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;">It turns out that's the app's popularity with crypto communities runs even deeper than you might think. We discovered that by taking a look at DAOs, or decentralized autonomous organizations. Operating via smart contracts on blockchains, these collectives pool resources from members in the form of crypto tokens for use in specified purposes (such as attempting to </span><a href="http://businessofbusiness.com/articles/what-those-scroll-emojis-in-constitutiondaos-name-have-to-do-with-game-theory-and-john-nash-crypto-tradfi/"><span style="font-weight: 400;">buy a rare first-edition</span></a><span style="font-weight: 400;"> of the U.S. Constitution). </span></p>
<p><span style="font-weight: 400;">At </span><i><span style="font-weight: 400;">The Business of Business</span></i><span style="font-weight: 400;">, we’ve been doing some in-depth analysis of DAOs, including by examining some of the </span><a href="https://www.businessofbusiness.com/articles/the-biggest-backers-of-the-dao-movement-from-a16z-to-mark-cuban-peter-thiel-and-chamath/"><span style="font-weight: 400;">largest DAOs and their backers</span></a><span style="font-weight: 400;">, and determining factors that may </span><a href="https://www.businessofbusiness.com/articles/ranking-daos-we-computed-their-net-community-score-to-see-how-they-stack-up/"><span style="font-weight: 400;">indicate future success</span></a><span style="font-weight: 400;">. Using that data, were also to quantify the closeness of the association between crypto and Discord and show why the platform is a go-to for coordinating big projects.</span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;">In the crypto market, three digital platforms host most communications: Discord, Twitter, and Telegram. Twitter is used for major announcements, hyping coins and spreading news about the space. But for communicating and collaborating, crypto enthusiasts tend to rely on either Discord or Telegram. </span></p>
<p><span style="font-weight: 400;">Telegram, launched by Russian-born brothers <span>Pavel and Nikolai Durov in 2013,</span> has advantages such as end-to-end encryption and ease of use over mobile devices. Founded in 2015 by Jason Citron and Stan Vishnevskiy, Discord was initially built for gamers, and was intended to encourage "talking," help "form memories" and recreate "the feeling of togetherness all found through gaming." Working better in desktop mode, its discussion forums are organized into topic-based channels.<br/><br/>Discord is used by "everyone from local hiking clubs, to art communities, to study groups," according to its <a href="https://discord.com/company">website.</a> Based on our research, it's also the clear winner hosting the strongest, most vibrant DAOs. This is true even though Telegram is much larger, with <a href="https://backlinko.com/telegram-users">550 million monthly users</a> to <a href="https://qz.com/2034087/chat-app-discord-is-shedding-its-gamer-roots/">Discord's 150 million monthly users</a>.</span></p>
<p><span style="font-weight: 400;">How did we learn this? We created a ranking system for DAOs, our </span><a href="https://www.businessofbusiness.com/articles/ranking-daos-we-computed-their-net-community-score-to-see-how-they-stack-up/"><span style="font-weight: 400;">net community score index</span></a><span style="font-weight: 400;">. In doing so, we found a strong pattern. Discord tends to host DAOs with larger registered memberships, more active participation rates, and larger market caps. The charts below show what we found.</span></p>
<p><b>Discord-based DAOs have larger registered memberships</b></p>
<p><br/><img alt="" height="980" src="https://static.media.thinknum.com/media/uploads/drop/.thumbnails/269853892_5036529993033187_1617575238021542_n-2q81mecx.png/269853892_5036529993033187_1617575238021542_n-2q81mecx-1168x980.png" width="1168"/><span class="caption"></span></p>
<p><span style="font-weight: 400;">Above you can see the registered membership sizes for Discord and Telegram-based DAOs. The column scatter plots (with the points) reveal how large DAO memberships are along the y-axis. The frequency distributions (violin-shaped here) present a corpulent “belly” showing the membership counts most DAOs cluster around. </span></p>
<p><span style="font-weight: 400;"></span><span style="font-weight: 400;">The median registered membership count for DAOs that run their communities on Discord and those on Telegram are actually very similar to each other. For Discord, that is 11,180 registered members while for Telegram it is 10,714. The median membership size gives us an idea of how big most DAOs are on each of the two platforms.</span><span style="font-weight: 400;"><br/></span></p>
<p><span style="font-weight: 400;">What really sets the two digital hubs apart though is popularity with larger DAOs. As you can see on the chart, Discord boasts many DAOs with membership counts over 50,000, such as </span><a href="https://rarible.com/rari"><span style="font-weight: 400;">Rarible</span></a><span style="font-weight: 400;">, </span><a href="https://uniswap.org/"><span style="font-weight: 400;">Uniswap</span></a><span style="font-weight: 400;">, </span><a href="https://superrare.com/"><span style="font-weight: 400;">SuperRare</span></a><span style="font-weight: 400;">, and </span><a href="https://sushi.com/"><span style="font-weight: 400;">SushiSwap</span></a><span style="font-weight: 400;">. It also hosts decentralized gaming DAO </span><a href="https://www.illuvium.io/"><span style="font-weight: 400;">Illuvium</span></a><span style="font-weight: 400;">, although it is not pictured on the chart because its membership size of 232,973 is an outlier.</span></p>
<p><span style="font-weight: 400;">Discord also plays host to a wider range in sizes of DAOs than Telegram. The standard deviation, showing how far apart data points are, is 44,041 on Discord. It is 3,121 for DAOs on Telegram. </span></p>
<p><span style="font-weight: 400;">A note on methodology: Earlier, when we compiled our net community score index, we looked at 38 of the biggest DAOs by market cap. (We started with 50, but left out those whose governance was either private or net distributed, or those for which we could not find public data.) While not a huge sample size, the group is fairly representative of the most financially successful DAOs.</span></p>
<p><span style="font-weight: 400;">The preference for Discord was clear: 6 DAOs in our sample are primarily based on Telegram, while the other 32 mainly communicate on Discord. For DAOs that are on both Discord and Telegram, we counted them as one or the other based on where they had the largest registered membership.</span><span style="font-weight: 400;"></span></p>
<p><b>Discord-based DAOs have more active communities</b></p>
<p><span style="font-weight: 400;">The data we collected further shows that Discord-based DAO communities aren’t just bigger, they’re also more active. Below you can see the ratio of active vs. registered members in DAOs that congregate on Discord and those on Telegram. The boxes show summary statistics while the circles distribute the points along activity rates on the x-axis. </span></p>
<p><br/><img alt="" height="906" src="https://static.media.thinknum.com/media/uploads/drop/.thumbnails/270103170_1107762546643432_6525679950873258933_n-16csxen5.png/270103170_1107762546643432_6525679950873258933_n-16csxen5-1976x906.png" width="1976"/><span class="caption"></span></p>
<p><span style="font-weight: 400;">Overall, the picture seems pretty clear. What is most striking about the chart above is that the interquartile ranges are not even overlapping. That means three-quarters of DAOs on Discord have an active membership rate of more than 12 percent, while only a quarter of DAOs on Telegram can say the same. </span></p>
<p><span style="font-weight: 400;">For reference, the bubble sizes in the chart represent market cap, so you can gauge how successful the DAOs are across activity rates. For instance, the DAO on Telegram with the highest market cap, </span><a href="https://makerdao.com/en/"><span style="font-weight: 400;">MakerDAO</span></a><span style="font-weight: 400;"> (biggest red dot in the chart above), had 8 percent of its registered members online when we collected this data.</span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;"><br/></span><span style="font-weight: 400;">Now, we admit it’s possible that our numbers are a little off because public data only allows us to see who is “online” on either platform (not who is engaging in a particular group chat or server). Some other issues might also affect results, such as the fact that at least some people are members of multiple DAOs, or that DAO members might use these platforms for non-DAO-related activities. But we think the impact of these factors on the results is negligible.</span></p>
<p><b>Discord-hosted DAOs on average (and collectively) capture more market share</b><b><br/></b></p>
<p><span style="font-weight: 400;">Below you can see how much market cap DAOs on either Discord or Telegram capture. The blue boxes represent DAOs on Discord and the red ones DAOs on Telegram. The tree map abstracts market cap as “real estate” to give us a sense how much of the DAO market each community platform secures.</span><b><br/></b><b><br/></b></p>
<p><img alt="" height="1407" src="https://static.media.thinknum.com/media/uploads/drop/.thumbnails/269982554_332843615117114_8121860327519460770_n-3xfqokym.png/269982554_332843615117114_8121860327519460770_n-3xfqokym-2949x1407.png" width="2949"/><span class="caption"></span></p>
<p><span style="font-weight: 400;">As you can see from the chart above, the market cap of DAOs on Discord is significantly larger than those on Telegram. The total for the DAOs on Discord was $24.6 billion while the DAOs we looked at on Telegram totaled just $2.9 billion. On average, DAOs that are based on Discord are valued at 58% more than those on Telegram. The median market cap for Discord-based DAOs is also higher than those based on Telegram by a factor of 2.27.</span></p>
<p><span style="font-weight: 400;"></span><span style="font-weight: 400;">Nearly all of the 15 largest DAOs we looked at rely on Discord. Only the third largest of the group, decentralized finance organization MakerDAO which totals $2.4 billion, is on Telegram. It’s represented by the box in the red strip with the greatest surface area. By our estimates, MakerDAO is the exception that proves the rule: Discord is where most of the crypto action happens.</span></p>
      

      

      

<div class="follow-w">
  
  
  <div>
    Follow Othmane Zizi on 
    
      
      <a href="https://twitter.com/othmanezizi">Twitter</a>
    
       and 
      <a href="https://www.linkedin.com/in/othmanezizi/">LinkedIn</a>
    
  </div>
  
  

  
  
</div>


      
        <div class="article-end-ad-container">
          <ins class="adsbygoogle article-end-ad"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            
            data-ad-client="ca-pub-5930434893320952"
            data-ad-slot="2030606002"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>

        <div class="placeholder">Ad placeholder</div>
      
    </section><!-- .article-body -->

    <aside id="right-sidebar">
      <div class="sidebar-content">
        <div class="recommended-section">
          <h3>
            Recommended
          </h3>
          
          
          <ul>
            
            
              <li>
                <a class="image" href="/articles/wondering-why-web3-has-jack-dorsey-fighting-mad-hint-its-all-about-bitcoin/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Jack_Dorsey_vs_Web3_wide-wfhLbZKU.jpg/alternativedata_Jack_Dorsey_vs_Web3_wide-wfhLbZKU-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/wondering-why-web3-has-jack-dorsey-fighting-mad-hint-its-all-about-bitcoin/?utm_source=thinknum_media&utm_campaign=recommended">Wondering why Web3 has Jack Dorsey fighting mad? Hint: it’s all about Bitcoin.</a>
                </h5>
                
                
                <a class="category" href="/articles/category/innovation/">
                  <span>Innovation</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/ranking-daos-we-computed-their-net-community-score-to-see-how-they-stack-up/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Net_Community_Score_wide-ACGxbYRY.jpg/alternativedata_Net_Community_Score_wide-ACGxbYRY-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/ranking-daos-we-computed-their-net-community-score-to-see-how-they-stack-up/?utm_source=thinknum_media&utm_campaign=recommended">Ranking DAOs: We computed their &quot;net community score&quot; to see how they stack up</a>
                </h5>
                
                
                <a class="category" href="/articles/category/innovation/">
                  <span>Innovation</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <!-- Article right sidebar (fixed) -->
                <ins class="adsbygoogle article-right-sidebar-ad"
                  style="display:inline-block;width:208px;height:175px"
                  data-ad-client="ca-pub-5930434893320952"
                  
                  data-ad-slot="9966002006"></ins>
                <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/are-you-a-youtuber-a-tiktoker-a-musician-or-a-writer-heres-why-youre-going-to-love-web3/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Web3-Creator-Economy_wide-SP4RKUUO.jpg/alternativedata_Web3-Creator-Economy_wide-SP4RKUUO-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/are-you-a-youtuber-a-tiktoker-a-musician-or-a-writer-heres-why-youre-going-to-love-web3/?utm_source=thinknum_media&utm_campaign=recommended">Are you a YouTuber, a TikToker, a musician or a writer? Here’s why you’re going to love Web3</a>
                </h5>
                
                
                <a class="category" href="/articles/category/innovation/">
                  <span>Innovation</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Metaverse_Fashion_wide-RnVWcKFg.jpg/alternativedata_Metaverse_Fashion_wide-RnVWcKFg-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/?utm_source=thinknum_media&utm_campaign=recommended">Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves.</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <!-- Article right sidebar (fixed) -->
                <ins class="adsbygoogle article-right-sidebar-ad"
                  style="display:inline-block;width:208px;height:175px"
                  data-ad-client="ca-pub-5930434893320952"
                  
                  data-ad-slot="9966002006"></ins>
                <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/what-those-scroll-emojis-in-constitutiondaos-name-have-to-do-with-game-theory-and-john-nash-crypto-tradfi/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_constitutionDAO_wide-7jrT5tmR.jpg/alternativedata_constitutionDAO_wide-7jrT5tmR-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/what-those-scroll-emojis-in-constitutiondaos-name-have-to-do-with-game-theory-and-john-nash-crypto-tradfi/?utm_source=thinknum_media&utm_campaign=recommended">What those scroll emojis in ConstitutionDAO’s name have to do with game theory and John Nash</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/what-bored-apes-and-cryptopunks-tell-us-about-metas-future-as-a-headless-brand/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/meta_wide-r7H1VTuL.jpg/meta_wide-r7H1VTuL-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/what-bored-apes-and-cryptopunks-tell-us-about-metas-future-as-a-headless-brand/?utm_source=thinknum_media&utm_campaign=recommended">What Bored Apes and CryptoPunks tell us about Meta’s future as a “headless brand”</a>
                </h5>
                
                
                <a class="category" href="/articles/category/innovation/">
                  <span>Innovation</span>
                </a>
                
                
              </li>
            
            
          </ul>
          
        </div>
      </div>
    </aside>
  </div><!-- #main-section -->
</article>




<div class="a-image-banner mobile-wide">
  <a href="http://kgbase.com/?utm_source=thinknum_media&utm_medium=banner-mobile-wide" rel="nofollow sponsored">
    <picture>
      
<img src="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_750px-min.gif" alt="KgBase" />

    </picture>
  </a>
</div>



<section class="cta has-add">
  <hr />
  <div class="cta newsletter full-width inline">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='EW1xhywLfPSnwiCeFb61CSenbDjM7UNAObmNRP6JwtmOlabimzcKkAAkCinxI3J1' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</section>








<section class="latest">
  <main>
    <div class="title-category">
      
      <h3><span>Latest Articles</span></h3>
      
    </div>

    

<div class="list-container">
  <div class="articles">
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/what-happens-when-you-fake-it-and-dont-make-it-elizabeth-holmes-fraud-verdict-offers-a-warning/">What happens when you fake it and don’t make it? Elizabeth Holmes’ fraud verdict offers a warning</a>
      </h2>

      <a class="summary text-summary" href="/articles/what-happens-when-you-fake-it-and-dont-make-it-elizabeth-holmes-fraud-verdict-offers-a-warning/">
        
            After the Theranos founder was found guilty Monday, there was some reflection and finger-pointing among entrepreneurs and VCs.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/AbigailRubenstein/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/abigail_rubenstein_photo.jpg/abigail_rubenstein_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/AbigailRubenstein/"><span>Abigail Rubenstein</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2022-01-04T15:17:18-05:00">
          1.4.22 &nbsp; 8:17 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/what-happens-when-you-fake-it-and-dont-make-it-elizabeth-holmes-fraud-verdict-offers-a-warning/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Elizabeth_Holmes_wide-PZlvIyGs.jpg/alternativedata_Elizabeth_Holmes_wide-PZlvIyGs-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/the-zeitgeist-of-business-our-most-popular-stories-of-2021/">The zeitgeist of business: our most popular stories of 2021</a>
      </h2>

      <a class="summary text-summary" href="/articles/the-zeitgeist-of-business-our-most-popular-stories-of-2021/">
        
            We look back at all the stories that most caught The Business of Business readers’ attention this year, from NFTs to exclusive interviews – and even a scandal or two.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/AbigailRubenstein/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/abigail_rubenstein_photo.jpg/abigail_rubenstein_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/AbigailRubenstein/"><span>Abigail Rubenstein</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-31T11:24:22-05:00">
          12.31.21 &nbsp; 4:24 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/the-zeitgeist-of-business-our-most-popular-stories-of-2021/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_2021_Year_in_Review_wide-BTRnkN7O.jpg/alternativedata_2021_Year_in_Review_wide-BTRnkN7O-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/why-the-worlds-most-valuable-edtech-startup-byjus-is-dogged-by-claims-it-preys-on-some-students/">Why the world’s most valuable edtech startup Byju’s is dogged by claims it “preys” on students</a>
      </h2>

      <a class="summary text-summary" href="/articles/why-the-worlds-most-valuable-edtech-startup-byjus-is-dogged-by-claims-it-preys-on-some-students/">
        
            The fast-growing Indian firm is in talks to go public through a $48 billion SPAC deal. At the same time, activists are demanding tighter regulation for the company.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-30T16:01:46-05:00">
          12.30.21 &nbsp; 9:01 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/why-the-worlds-most-valuable-edtech-startup-byjus-is-dogged-by-claims-it-preys-on-some-students/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_byju_wide-TQr0JqrD.jpg/alternativedata_byju_wide-TQr0JqrD-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
        
        
          

<article class="article-latest highlight">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/meet-an-anonymous-otc-penny-stock-trader-on-twitter-who-claims-to-be-a-crypto-billionaire/">Meet an anonymous OTC stock trader on Twitter who claims to be a crypto billionaire</a>
      </h2>

      <a class="summary text-summary" href="/articles/meet-an-anonymous-otc-penny-stock-trader-on-twitter-who-claims-to-be-a-crypto-billionaire/">
        
            Penny stock investors on Twitter have drawn scrutiny as of late over pump-and-dump allegations. One high-profile personality on the platform talked to us to dispel rumors and set the record straight.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-08T17:02:59-05:00">
          11.8.21 &nbsp; 10:02 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/meet-an-anonymous-otc-penny-stock-trader-on-twitter-who-claims-to-be-a-crypto-billionaire/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_OTC_Clairvoyant_wide-VW1Y2yzg.jpg/alternativedata_OTC_Clairvoyant_wide-VW1Y2yzg-600x337.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

        

        
        
      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/how-sam-adams-founder-jim-koch-became-a-billionaire-after-leaving-a-consulting-gig-to-make-beer/">How Sam Adams founder Jim Koch became a billionaire after leaving a consulting gig to make beer</a>
      </h2>

      <a class="summary text-summary" href="/articles/how-sam-adams-founder-jim-koch-became-a-billionaire-after-leaving-a-consulting-gig-to-make-beer/">
        
            Big corporate brewers dominated the beer industry when he founded Boston Beer Co., but Jim Koch made billions by opting not to compete directly.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/alamare/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/lamare_headshot.jpg/lamare_headshot-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/alamare/"><span>Amy Lamare</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-29T17:16:25-05:00">
          12.29.21 &nbsp; 10:16 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/how-sam-adams-founder-jim-koch-became-a-billionaire-after-leaving-a-consulting-gig-to-make-beer/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/samuel_adams_wide-UZ4M8o2b.jpg/samuel_adams_wide-UZ4M8o2b-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/crypto-trading-is-surging-in-nigeria-despite-a-government-ban-these-traders-told-us-why-they-got-in-the-game/">Crypto trading is surging in Nigeria despite a government ban. These traders told us why they got in the game.</a>
      </h2>

      <a class="summary text-summary" href="/articles/crypto-trading-is-surging-in-nigeria-despite-a-government-ban-these-traders-told-us-why-they-got-in-the-game/">
        
            We talked to three Nigerian crypto traders about the money they’re making and what the ban means for the market.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChidinmaDivineIwu/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/20211229_015735.jpg/20211229_015735-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChidinmaDivineIwu/"><span>Chidinma Divine Iwu</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-28T14:58:19-05:00">
          12.28.21 &nbsp; 7:58 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/crypto-trading-is-surging-in-nigeria-despite-a-government-ban-these-traders-told-us-why-they-got-in-the-game/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Nigerian_Crypto_Trading_wide-QqQs0T3Y.jpg/alternativedata_Nigerian_Crypto_Trading_wide-QqQs0T3Y-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/a-glossary-of-crypto-blockchain-and-everything-web3/">A glossary of crypto, blockchain and everything Web3</a>
      </h2>

      <a class="summary text-summary" href="/articles/a-glossary-of-crypto-blockchain-and-everything-web3/">
        
            The crypto world can seem highly technical, cultish and opaque. Here is a guide to help you join their ranks, or at least understand what they’re talking about.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars triple">
    <a class="item-0" href="/articles/author/WongJoonIan/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/wongjoonian.jpg/wongjoonian-42x42.jpg')"></div>
    </a>
    
    <a class="item-1" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
    <a class="item-2" href="/articles/author/othmanezizi/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/20211004_091438_2.jpg/20211004_091438_2-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/WongJoonIan/"><span>Joon Ian Wong</span></a>
    
    <span class="divider">, </span><a class="item-1" href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
    <span class="divider">, </span><a class="item-2" href="/articles/author/othmanezizi/"><span>Othmane Zizi</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-27T18:18:59-05:00">
          12.27.21 &nbsp; 11:18 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge tech" href="/articles/category/tech/">
        <span>Tech</span>
      </a>
      
      
      <a class="image" href="/articles/a-glossary-of-crypto-blockchain-and-everything-web3/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/crypto_glossary_wide1-Szp3JYT2.jpg/crypto_glossary_wide1-Szp3JYT2-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
        
        
          

<article class="article-latest highlight">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">AwesomeCalls may not be so awesome — stock market guru A.J. Haworth lost $14.7 million,  California official says</a>
      </h2>

      <a class="summary text-summary" href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">
        
            In an amended lawsuit, the state attorney general says Haworth misled AwesomeCalls members about his own trading record.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-10-25T12:29:58-04:00">
          10.25.21 &nbsp; 4:29 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/ACalls-a4dS0P4A.wide/ACalls-a4dS0P4A-600x337.wide)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

        

        
        
      
    
  </div><!-- .articles -->
  
</div>

<div class="articles-navigation">
  
  <a class="nav-link" href="/articles">View All</a>
  
</div>

  </main>
</section>



  </div><!-- .global-content -->

  <div id="phone-only" class="responsive-test"></div>
  <div id="tablet-portrait" class="responsive-test"></div>

  <footer class="global-footer">
    <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/careers/">
              Careers
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/subscribe/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2022</span>
  </div><!-- .col -->
</div>
  </footer>

  <div class="global-dialog global-newsletter">
  <div class="cta newsletter dialog">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='EW1xhywLfPSnwiCeFb61CSenbDjM7UNAObmNRP6JwtmOlabimzcKkAAkCinxI3J1' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</div>
  <iframe id="thinknum-tracking" width="1" height="1" style="opacity:0;pointer-events:none;position:absolute;top:0;left:0;"></iframe>


  
    

<script type="text/javascript">
  window.mediaArticleWriter = "othmanezizi";
</script>



    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
    

    <script type="text/javascript" src="https://static.media.thinknum.com/static/CACHE/js/78a248124746.js"></script>

    
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    


  <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6308455.js"></script>
  <!-- End of HubSpot Embed Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- LinkedIn tracking code -->
  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <!-- End LinkedIn tracking code -->

  <!-- Twitter universal website tag code -->
  <script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o1xh9');
  twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->


  
</body>
</html>
