<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="Digital Ax and projects like it are pushing to create digital clothing, underpinned by NFTs and other crypto tech. It’s a trend that might be called “Web3 fashion”—or at least, that’s MacKinnon-Lee’s preferred term of art—and the related idea of “wear to earn.” Some investors believe that Web3 fashion could be the next big thing for NFTs, after art and music.">
  <title>Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves. | The Business of Business</title>


  <link rel="apple-touch-icon" sizes="57x57" href="https://static.media.thinknum.com/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.media.thinknum.com/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.media.thinknum.com/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.media.thinknum.com/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.media.thinknum.com/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.media.thinknum.com/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.media.thinknum.com/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.media.thinknum.com/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.media.thinknum.com/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.media.thinknum.com/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.media.thinknum.com/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.media.thinknum.com/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.media.thinknum.com/static/favicon-16x16.png">
  <link rel="manifest" href="https://static.media.thinknum.com/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://static.media.thinknum.com/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="google-site-verification" content="mJOrKD90LCC51X6IfCC28mD0rQN0DVJKNxufHauPFQg" />
  <meta property="fb:pages" content="101594328386353" />
  <meta property="fb:app_id" content="1081629218985873" /> 

  
  <link rel="canonical" href="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" />

  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/"
  },
  "headline": "Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves.",
  "image": {
    "@type": "ImageObject",
    "url": "https://static.media.thinknum.com/media/blog/image/.thumbnails/alternativedata_Metaverse_Fashion_featured-9fk34D74.jpg/alternativedata_Metaverse_Fashion_featured-9fk34D74-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2021-12-02T12:02:38-05:00",
  "dateModified": "2021-12-02T12:02:38-05:00",
  
  "author": {
    "@type": "Person",
    "name": "Joon Ian Wong"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "Digital Ax and projects like it are pushing to create digital clothing, underpinned by NFTs and other crypto tech. It’s a trend that might be called “Web3 fashion”—or at least, that’s MacKinnon-Lee’s preferred term of art—and the related idea of “wear to earn.” Some investors believe that Web3 fashion could be the next big thing for NFTs, after art and music.",
  "keywords": ""
}
</script>


  


<meta name="author" content="Joon Ian Wong">
<meta property="og:pubdate" content="2021-12-02T12:02:38Z">
<meta property="og:url" content="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" >
<meta property="og:title" content="Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves." />
<meta property="og:description" content="Digital Ax and projects like it are pushing to create digital clothing, underpinned by NFTs and other crypto tech. It’s a trend that might be called “Web3 fashion”—or at least, that’s MacKinnon-Lee’s preferred term of art—and the related idea of “wear to earn.” Some investors believe that Web3 fashion could be the next big thing for NFTs, after art and music." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.media.thinknum.com/media/blog/image/.thumbnails/alternativedata_Metaverse_Fashion_featured-9fk34D74.jpg/alternativedata_Metaverse_Fashion_featured-9fk34D74-770x400.jpg" />
<meta property="og:type" content="article" >
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebizofbiz" />

<meta property="article:tag" content="" />

<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2021-12-02T12:02:38Z" />
<meta property="article:modified_time" content="2021-12-02T12:07:07Z" />

<link rel="amphtml" href="https://www.businessofbusiness.com/amp/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/">
<meta property="ia:markup_url" content="https://www.businessofbusiness.com/fb-instant/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/">


  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="https://static.media.thinknum.com/static/CACHE/css/beed1c34c5e6.css" type="text/css" />

  <!--[if lt IE 9]>
    <script src="https://static.media.thinknum.com/static/js/html5shiv.js"></script>
    <script src="https://static.media.thinknum.com/static/js/respond.min.js"></script>
  <![endif]-->

  
  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  
  
</head>

<body id="body">
  
  
  

<div class="web-weilder-banner">
  <div class="content">
    <a href="/newsletter/subscribe/"><div class="logo"></div></a>

    <div class="description">
      The ambitious, bold and hungry start their week with The Business of Business!
    </div>

    <div class="spacer"></div>

    <form>
      <input type='hidden' name='csrfmiddlewaretoken' value='BiCqvBEZOgbz1vvwxor3JpnCCorcQfSHgQyc1rEUrGUhhjjiNMPhC4Svhc6DzK0A' />
      <input class="email" type="text" placeholder="Enter your email address" name="email" />
      
      <input name="query" type="hidden" value="" />
      <input class="submit" type="submit" value="Subscribe" />
    </form>
  </div>

  <a class="dismiss" href="#">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12"><path fill-rule="evenodd" fill="#FFF" d="M1.973 11.468l4.03-4.092 3.99 4.052c.343.343.983.254 1.326-.088.343-.343.431-.984.088-1.327L7.418 5.962l4.039-3.977c.343-.343.298-.939-.045-1.282C11.07.36 10.407.25 10.064.593L6.026 4.57 1.964.571C1.622.228.981.316.638.659c-.342.343-.431.983-.088 1.326l4.061 3.999-4.03 4.092c-.343.343-.254.983.089 1.326.342.34.963.407 1.303.066z"/></svg>
  </a>
</div>
  

  




<header class="global-header fading">
  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">The Business of Business</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
  <li>
    <a href="/articles/category/outcasts/">Outcasts</a>
  </li>
</ul>

      </div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search" target="_top">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_top">
        Demo
      </a>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="mobile-content">
      

<div class="nav-toolbars-mobile">
  
<form action="/search" class="search" role="search" target="_top">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

  <div class="row">
    <div class="left-col">
      

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
  <li>
    <a href="/articles/category/outcasts/">Outcasts</a>
  </li>
</ul>
  

      
      <div class="tablet-extra">
        <ul class="social-media">
          <li class="youtube">
            <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
          </li>

          <li class="linkedin">
            <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
          </li>

          <li class="twitter">
            <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
          </li>
        </ul>

        <span class="copy">&copy; Thinknum Alternative Data</span>
      </div>
      
    </div>

    
    <div class="right-col tablet-menu-newsletter">
      <div class="form">
        <h4>Get The Business of Business in Your Inbox</h4>
        <p>
          Start your day off with our weekly digest.
        </p>
        

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='BiCqvBEZOgbz1vvwxor3JpnCCorcQfSHgQyc1rEUrGUhhjjiNMPhC4Svhc6DzK0A' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Subscribe" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

      </div>

      <div class="success-view">
        <h4>Thank you!</h4>
        <p>You’re officially subscribed to our newsletter. </p>
      </div>
    </div>
    
  </div>
  
  <div class="buttons">
    <a class="ui-button blue" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_menu">Request Demo</a>
    <a class="ui-button black" href="/#join" id="mobile-subscribe">Subscribe</a>
  </div>
</div>


<div class="thinknum-toolbars-mobile">
  <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/careers/">
              Careers
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/subscribe/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
</div>

    </div>
  </div>
</header>



  <div class="global-content fading">

    



<article class="full-article">
  
  

  

<div class="top-section fullwidth">
  
  <section class="post-hero fullwidth">
    <div class="img-cont">
      
        
        
        
        
        

        
          <picture>
            <source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Metaverse_Fashion_wide-RnVWcKFg.jpg/alternativedata_Metaverse_Fashion_wide-RnVWcKFg-750x421.jpg">
            <source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Metaverse_Fashion_wide-RnVWcKFg.jpg/alternativedata_Metaverse_Fashion_wide-RnVWcKFg-768x540.jpg">
            <source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/blog/image-fullwidth/.thumbnails/alternativedata_Metaverse_Fashion_fullwidth-3rWLOTKI.jpg/alternativedata_Metaverse_Fashion_fullwidth-3rWLOTKI-1680x540.jpg">
            <img src="https://static.media.thinknum.com/media/blog/image-fullwidth/.thumbnails/alternativedata_Metaverse_Fashion_fullwidth-3rWLOTKI.jpg/alternativedata_Metaverse_Fashion_fullwidth-3rWLOTKI-1680x540.jpg" />
          </picture>
        
      
    </div>
    
      
      <div class="cat-container features">
        <div class="badge-container">
          <a
            class="badge features"
            href="/articles/category/features/"
          >
            <span>Features</span>
          </a>
        </div>
      </div>
      
    
  </section><!-- .post-hero -->

  <section class="head fullwidth">
    <div class="mobile-meta">
      <span class="time datetime" data-timestamp="2021-12-02T12:02:38-05:00">12.2.21 &nbsp; 5:02 PM</span>
      <span>
        <a href="/articles/category/features/" class="category features">
          Features
        </a>
      </span>
    </div>
    <h1>
      
      
      
      
      Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves.
    </h1>

    <p>
      
        Emma-Jane MacKinnon-Lee is the founder of Digital Ax, the first live NFT digital fashion market. She’s helping to marry high fashion with Web3.
      
    </p>

    <div class="meta-bar">
      


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/WongJoonIan/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/wongjoonian.jpg/wongjoonian-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/WongJoonIan/"><span>Joon Ian Wong</span></a>
    
  </div>
</div>


      <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" data-sharer="linkedin" data-title="Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves." data-description="Digital Ax and projects like it are pushing to create digital clothing, underpinned by NFTs and other crypto tech. It’s a trend that might be called “Web3 fashion”—or at least, that’s MacKinnon-Lee’s preferred term of art—and the related idea of “wear to earn.” Some investors believe that Web3 fashion could be the next big thing for NFTs, after art and music."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" data-sharer="twitter" data-title="Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves." data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" data-sharer="facebook" data-title="Fashion’s next frontier is the metaverse. Meet the founder laying the groundwork for clothing our digital selves."><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/articles/fashions-next-frontier-is-the-metaverse-meet-digital-clothing-marketplace-founder-digital-ax-web3-art-basel/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>


      

      <div class="time-container">
        <span class="time datetime" data-timestamp="2021-12-02T12:02:38-05:00">
          12.2.21 &nbsp; 5:02 PM
        </span>
        
      </div>
    </div>
  </section><!-- .head -->
</div>

  <div id="main-section">
    <aside id="left-sidebar">
      <div class="sidebar-content">
        
        
        <div class="a-image-banner article-sidebar">
  <a href="https://www.youtube.com/watch?v=m_2dZptn3fc?utm_source=thinknum_media&utm_medium=banner-article-sidebar" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/a-banners/fireside_marty_tablet-sHih5ZKS.jpg">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/a-banners/fireside_marty_desktop_article_sidebar-n1hfRNmq.jpg">
<img src="https://static.media.thinknum.com/media/a-banners/fireside_marty_desktop_article_sidebar-n1hfRNmq.jpg" alt="Fireside Chat with Marty Chavez" />

    </picture>
  </a>
</div>

        

        

        
        <div class="sidebar-ad-container">
          <!-- Article left sidebar -->
          <ins class="adsbygoogle article-left-sidebar-ad"
            style="display:block"
            data-ad-client="ca-pub-5930434893320952"
            data-ad-slot="8997084000"
            data-ad-format="auto"
            
            data-full-width-responsive="true"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>
        
      </div>
    </aside><!-- .sidebar -->

    <section class="article-body">
      
      

      <p><span style="font-weight: 400;">Emma-Jane MacKinnon-Lee is dialing into my Zoom session with her from her phone. Like, an actual phone number, not the Zoom app. It transpires that this anachronistic communication mode is necessary because she is on a 4,800-mile train ride from San Francisco to Miami.</span></p>
<p><span style="font-weight: 400;">MacKinnon-Lee is trying to get to Miami for Art Basel where she&rsquo;s speaking at a battery of events and representing Digital Ax, the Web3 fashion project she leads. All the plane tickets were sold out so, undaunted, she hopped on a train.&nbsp;</span></p>
<p><span style="font-weight: 400;">There are a bewildering array of pieces to the Digital Ax project, from fractional garment ownership to a DAO (decentralized autonomous organization) comprising indie fashion designers and a new standard for virtual garments to be interoperable in the metaverse, so she has her work cut out for her. Luckily, she seems to enjoy it.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;It&rsquo;s been a good way to be able to work and still have my window,&rdquo; she says, telling me how she has just gone through the incredible scenery of the Rocky Mountains and the Sierra Nevada mountain range. Our conversation is interrupted regularly by her signal dropping as her train careens east: next stop, Chicago, then D.C., and on to Miami. The interruptions have also forced her to sleep more than two hours a day&mdash;and not upright by her desk&mdash;for the first time in months. She confessed to this not particularly restful-sounding sleep routine in crypto publication </span><a href="https://decrypt.co/84141/digitalax-is-racing-to-build-an-os-for-digital-fashion-in-the-metaverse"><span style="font-weight: 400;">Decrypt</span></a><span style="font-weight: 400;">.&nbsp;</span></p>
<p><span style="font-weight: 400;">Digital Ax and projects like it are pushing to create digital clothing, underpinned by NFTs and other crypto tech. It&rsquo;s a trend that might be called &ldquo;Web3 fashion&rdquo;&mdash;or at least, that&rsquo;s MacKinnon-Lee&rsquo;s preferred term of art&mdash;and the related idea of &ldquo;wear to earn.&rdquo; Some investors believe that Web3 fashion could be the next big thing for NFTs, after art and music.<br /><br /></span><span style="font-weight: 400;"><strong>Digital fashion will eat fashion</strong><br /><br /></span><span style="font-weight: 400;">Here&rsquo;s the basic investment thesis for Web3 fashion, summed up in a </span><a href="https://twitter.com/WarcMeinstein/status/1462406289355677696?s=20"><span style="font-weight: 400;">thread by Marc Weinstein</span></a><span style="font-weight: 400;">, an investor at the crypto-native fund Mechanism Capital: People are spending increasing amounts of time online. As they do so, they&rsquo;ll need all the signifiers they spent money on in the offline world. That includes cool looking clothes.&nbsp;</span></p>
<p><span style="font-weight: 400;">The idea of people paying real money for digital clothing is old hat. Gamers have been doing it with skins for years, and most prominently in recent hits like Fortnite. The latest examples of this trend are </span><a href="https://www.businessoffashion.com/briefings/technology/virtual-fashion-is-big-news-can-it-be-big-business/"><span style="font-weight: 400;">forays by brands like Nike</span></a><span style="font-weight: 400;"> into digital goods in the massively multiplayer world of Roblox.&nbsp;&nbsp;</span></p>
<p><span style="font-weight: 400;">Fashion already understands scarcity and speculating on scarce assets. Witness the trade in rare sneakers and other streetwear; or the deliberate supply constraints behind luxury goods.&nbsp;</span></p>
<p><span style="font-weight: 400;">Now add blockchains and the metaverse to the mix: NFTs are tokenizing these fashion products, and the fundamentally open nature of public blockchains mean that these assets can, in theory, interoperate. They&rsquo;re also natively tradable, and have built in scarcity. It&rsquo;s the perfect storm for an explosion of activity in digital fashion.&nbsp;&nbsp;<br /><br /></span><span style="font-weight: 400;"><strong>Wear to earn<br /></strong><br /></span><span style="font-weight: 400;"></span><span style="font-weight: 400;">This combustible mix is exactly what MacKinnon-Lee and her cohorts are betting on with Digital Ax. The first thing to understand about Digital Ax is that it&rsquo;s not just digital fashion. Instead, it&rsquo;s useful to think of it as digital fashion, plus a bunch of other&mdash;mainly crypto&mdash;stuff.&nbsp;</span></p>
<p><span style="font-weight: 400;">To hear MacKinnon-Lee describe it, it&rsquo;s the difference between Nikes on Roblox and Nikes on </span><a href="https://www.businessofbusiness.com/articles/roblox-gets-enough-funding-to-finally-justify-all-those-minecraft-comparisons/"><span style="font-weight: 400;">Roblox</span></a><span style="font-weight: 400;">, Fortnite and Decentraland that can be used as collateral on a DeFi lending platform: &ldquo;If you&rsquo;re wearing a dress in the digital world, not only can it be made of fire, but it can also give you functionality to access a particular squad or guild, or even a DAO.&rdquo;</span></p>
<p><span style="font-weight: 400;">The idea of digital clothing that&rsquo;s interoperable across different environments, and that carry some form of utility, is central to the notion of &ldquo;wear to earn&rdquo; that MacKinnon-Lee is promoting. It&rsquo;s a riff on the &ldquo;play to earn&rdquo; model that&rsquo;s behind blockchain games like </span><a href="https://www.businessofbusiness.com/articles/blockchain-based-games-are-now-letting-users-play-to-earn-heres-why-that-makes-silicon-valley-vcs-so-excited/"><span style="font-weight: 400;">Axie Infinity</span></a><span style="font-weight: 400;">, where players get paid in tokens from the game that are also tradable on the open market&mdash;unlike the proprietary in-game currencies of the past. &ldquo;We focus on wear to earn: How does your clothing yield money for you? How can it be put to work for you? It&rsquo;s the combination of the metaverse, Web3 technology and decentralization,&rdquo; MacKinnon-Lee says.&nbsp;</span></p>
<p><span style="font-weight: 400;">To hear MacKinnon-Lee describe the wear to earn model, it starts to sound a little less implausible. After all, luxury clothing and streetwear have already generated markets for people to trade those items. Different articles of fashion have varying degrees of rarity attached to them. People are already wearing-to-earn, in some sense, just with a lot more friction.&nbsp;</span></p>
<p><span style="font-weight: 400;">MacKinnon-Lee, unsurprisingly, agrees with this. &ldquo;Web3 bakes a value layer into everything. Previously illiquid activities and assets are now entirely liquid,&rdquo; she says. &ldquo;Digital art existed for so many years, but in Web2 there was no way to profit off that or have tangible value behind it. There was no way to verify ownership, and that&rsquo;s what blockchains are actually good for. That&rsquo;s what creates all this value. That&rsquo;s the power of it.&rdquo;<br /><br /></span><strong>Digital Ax components<br /><br /></strong><span style="font-weight: 400;">So what, exactly, is Digital Ax? The first thing to understand is that it&rsquo;s not a product; it&rsquo;s an ecosystem. It&rsquo;s also built on Ethereum (and Polygon, a sidechain of Ethereum). Crypto media pub Decrypt did a </span><a href="https://decrypt.co/84141/digitalax-is-racing-to-build-an-os-for-digital-fashion-in-the-metaverse"><span style="font-weight: 400;">big and good profile piece on it</span></a><span style="font-weight: 400;">, but even that was insufficient to capture all the components of the platform. You can also read </span><a href="https://primer.digitalax.xyz"><span style="font-weight: 400;">the Digital Ax primer</span></a><span style="font-weight: 400;">, which lists nine things under &ldquo;core areas&rdquo; alone.&nbsp;</span></p>
<p><span style="font-weight: 400;">So here&rsquo;s a quick rundown, based on my conversation with MacKinnon-Lee. First, think of a fashion designer who wants to create some Web3 fashion. This designer needs some way to mint their own social tokens, NFTs, and then sell them. Digital Ax provides this, and calls it </span><a href="https://blog.digitalax.xyz/designer-realms-101-a-breakdown-for-every-web3-fashion-label-c2fe30eed22a"><span style="font-weight: 400;">a realm</span></a><span style="font-weight: 400;">. Once the designer has a supply of (fungible) tokens, they can use these to control access to various parts of their community, like Discord channels. This is a common mechanism used by </span><a href="https://a16z.com/2021/10/27/investing-in-friends-with-benefits-a-dao/"><span style="font-weight: 400;">social token communities like FWB</span></a><span style="font-weight: 400;">, for instance.&nbsp;</span></p>
<p><span style="font-weight: 400;">These tokens are then used to coordinate supporters in a DAO, which in turn can interact with other DAOs, and thus benefit from specializing in different things. The end result is that a fashion designer should be able to create their own Web3 fashion label using the components in the Digital Ax world, and interacting with the wider world of DAOs and smart contracts on Ethereum. &ldquo;It&rsquo;s about being your own node on the network and coordinating with thousands or hundreds of thousands of other nodes,&rdquo; MacKinnon-Lee says.&nbsp;</span></p>
<p><span style="font-weight: 400;">Some of the highlights of the Digital Ax ecosystem (also check out </span><a href="https://blog.digitalax.xyz/digitalax-ecosystem-the-web3-fashion-protocol-infrastructure-7e7fbdb91206"><span style="font-weight: 400;">this blog post</span></a><span style="font-weight: 400;">) include </span><a href="https://digifizzy.xyz"><span style="font-weight: 400;">DIGIFIZZY</span></a><span style="font-weight: 400;">, a digital magazine that features the work of Web3 fashion labels. Its day-glo aesthetic and skeuomorphic design capture Digital Ax&rsquo;s Zoomer vibe perfectly. There&rsquo;s also the DASH file format, which is meant to make renderings of digital fashion standardized across the metaverse. Lastly there&rsquo;s the Global Designer Network DAO, where the Digital Ax blog says hundreds of designers are working on fractional garment ownership (create patterns, textures or other&nbsp; bits that others can reuse) and releasing their own </span><a href="https://designers.digitalax.xyz/designers/Paola%20Olaguivel/"><span style="font-weight: 400;">on-chain fashion collections</span></a><span style="font-weight: 400;">.&nbsp;</span></p>
<p><span style="font-weight: 400;">With such an expansive vision for Web3 fashion, what does MacKinnon-Lee think of traditional fashion brands&rsquo; forays into the cryptosphere? &ldquo;Every brand that has come in from Web2, they&rsquo;re not understanding that Web3 is a completely different medium. It requires them to relinquish power to their participants. Everyone within that market is participating. That&rsquo;s why the indie market is so strong, it&rsquo;s completely native to Web3. It&rsquo;s completely decentralized,&rdquo; she says.&nbsp;</span></p>
<p><span style="font-weight: 400;">It&rsquo;s early days for Digital Ax and Web3 fashion. MacKinnon-Lee says she estimates there are 3,000 active monthly participants in the ecosystem, with a total of 15,000 community members all told. But her phone signal drops again; our time is up. I recall something she said early in our interview: &ldquo;Just as fashion is a tool of self-expression in the physical world, in the metaverse it&rsquo;s going to be 100-200x [multiples of that value]; you can&rsquo;t even comprehend the staggering scale&mdash;none of us can.&rdquo; There&rsquo;s a metaverse to clothe, and Digital Ax wants to be a big part of that.&nbsp;&nbsp;&nbsp;</span></p>
      

      

      

<div class="follow-w">
  
  
  <div>
    Follow Joon Ian Wong on 
    
      
      <a href="https://twitter.com/joonian">Twitter</a>
    
  </div>
  
  

  
  
</div>


      
        <div class="article-end-ad-container">
          <ins class="adsbygoogle article-end-ad"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            
            data-ad-client="ca-pub-5930434893320952"
            data-ad-slot="2030606002"></ins>
          <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>

        <div class="placeholder">Ad placeholder</div>
      
    </section><!-- .article-body -->

    <aside id="right-sidebar">
      <div class="sidebar-content">
        <div class="recommended-section">
          <h3>
            Recommended
          </h3>
          
          
          <ul>
            
            
              <li>
                <a class="image" href="/articles/what-those-scroll-emojis-in-constitutiondaos-name-have-to-do-with-game-theory-and-john-nash-crypto-tradfi/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_constitutionDAO_wide-7jrT5tmR.jpg/alternativedata_constitutionDAO_wide-7jrT5tmR-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/what-those-scroll-emojis-in-constitutiondaos-name-have-to-do-with-game-theory-and-john-nash-crypto-tradfi/?utm_source=thinknum_media&utm_campaign=recommended">What those scroll emojis in ConstitutionDAO’s name have to do with game theory and John Nash</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/how-trader-joes-beat-big-box-supermarkets-while-staying-true-to-its-quirky-roots/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/trader_joes_wide-tEZJC7RP.jpg/trader_joes_wide-tEZJC7RP-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/how-trader-joes-beat-big-box-supermarkets-while-staying-true-to-its-quirky-roots/?utm_source=thinknum_media&utm_campaign=recommended">How Trader Joe’s beat big box supermarkets while staying true to its quirky roots</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <!-- Article right sidebar (fixed) -->
                <ins class="adsbygoogle article-right-sidebar-ad"
                  style="display:inline-block;width:208px;height:175px"
                  data-ad-client="ca-pub-5930434893320952"
                  
                  data-ad-slot="9966002006"></ins>
                <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/maxbone-proves-consumers-are-still-pampering-their-dogs-even-buying-them-85-designer-coats/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/maxbone_wide-bBdpMewV.jpg/maxbone_wide-bBdpMewV-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/maxbone-proves-consumers-are-still-pampering-their-dogs-even-buying-them-85-designer-coats/?utm_source=thinknum_media&utm_campaign=recommended">This dog boutique selling $85 designer coats proves consumers are still pampering their pooches</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/stitch-fix-is-either-embracing-a-new-algorithm-vision-or-having-an-identity-crisis-why-its-latest-move-risks-alienating-customers/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/Stitch_Fix1-wide-G4FqxlBt.jpg/Stitch_Fix1-wide-G4FqxlBt-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/stitch-fix-is-either-embracing-a-new-algorithm-vision-or-having-an-identity-crisis-why-its-latest-move-risks-alienating-customers/?utm_source=thinknum_media&utm_campaign=recommended">Stitch Fix is either embracing a new vision or having an identity crisis — why its latest move risks alienating customers</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <!-- Article right sidebar (fixed) -->
                <ins class="adsbygoogle article-right-sidebar-ad"
                  style="display:inline-block;width:208px;height:175px"
                  data-ad-client="ca-pub-5930434893320952"
                  
                  data-ad-slot="9966002006"></ins>
                <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/gen-z-fintok-influencer-austin-hankwitz-teaches-us-how-to-make-it-rain/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/austin_hankwitz_wide-5YN8nlBH.jpg/austin_hankwitz_wide-5YN8nlBH-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/gen-z-fintok-influencer-austin-hankwitz-teaches-us-how-to-make-it-rain/?utm_source=thinknum_media&utm_campaign=recommended">Gen-Z FinTok influencer Austin Hankwitz teaches us how to make it rain</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
            
              <li>
                <a class="image" href="/articles/blockchain-based-games-are-now-letting-users-play-to-earn-heres-why-that-makes-silicon-valley-vcs-so-excited/?utm_source=thinknum_media&utm_campaign=recommended">
                  
                  <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/axie_infinity_wide-8yNAtfsH.jpg/axie_infinity_wide-8yNAtfsH-208x104.jpg)"></div>
                </a>
                <h5>
                  <a href="/articles/blockchain-based-games-are-now-letting-users-play-to-earn-heres-why-that-makes-silicon-valley-vcs-so-excited/?utm_source=thinknum_media&utm_campaign=recommended">Blockchain-based games are now letting users “play to earn.” Here’s why that makes Silicon Valley VCs so excited</a>
                </h5>
                
                
                <a class="category" href="/articles/category/features/">
                  <span>Features</span>
                </a>
                
                
              </li>
            
            
          </ul>
          
        </div>
      </div>
    </aside>
  </div><!-- #main-section -->
</article>




<div class="a-image-banner mobile-wide">
  <a href="https://www.youtube.com/watch?v=m_2dZptn3fc?utm_source=thinknum_media&utm_medium=banner-mobile-wide" rel="nofollow sponsored">
    <picture>
      
<img src="https://static.media.thinknum.com/media/a-banners/fireside_marty_mobile-C0eFFTre.jpg" alt="Fireside Chat with Marty Chavez" />

    </picture>
  </a>
</div>



<section class="cta has-add">
  <hr />
  <div class="cta newsletter full-width inline">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='BiCqvBEZOgbz1vvwxor3JpnCCorcQfSHgQyc1rEUrGUhhjjiNMPhC4Svhc6DzK0A' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</section>








<section class="latest">
  <main>
    <div class="title-category">
      
      <h3><span>Latest Articles</span></h3>
      
    </div>

    

<div class="list-container">
  <div class="articles">
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/poop-testing-startup-ubiomes-founders-are-officially-fugitives-the-us-says-theyre-hiding-in-germany/">The poop-testing startup founder who lied to get on a &quot;30-under-30&quot; list is now officially a fugitive</a>
      </h2>

      <a class="summary text-summary" href="/articles/poop-testing-startup-ubiomes-founders-are-officially-fugitives-the-us-says-theyre-hiding-in-germany/">
        
            Co-founders of the fecal testing startup Jessica Richman and Zachary Apte are facing a 47-count federal indictment accusing them of defrauding insurers and investors. The U.S. says they are hiding in Germany.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-12-01T16:35:03-05:00">
          12.1.21 &nbsp; 9:35 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/poop-testing-startup-ubiomes-founders-are-officially-fugitives-the-us-says-theyre-hiding-in-germany/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/Pooptesting_wide2-dDglIFwa.jpg/Pooptesting_wide2-dDglIFwa-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/china-is-trying-to-rein-in-big-tech-here-are-5-things-you-need-to-know/">China is trying to rein in Big Tech. Here are 5 things you need to know.</a>
      </h2>

      <a class="summary text-summary" href="/articles/china-is-trying-to-rein-in-big-tech-here-are-5-things-you-need-to-know/">
        
            Recent legislation gives Chinese regulators the power to stop walled garden practices and control data collection by companies operating in China.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/LeeLi/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/lee-1.jpg/lee-1-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/LeeLi/"><span>Lee Li</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-30T18:55:36-05:00">
          11.30.21 &nbsp; 11:55 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge tech" href="/articles/category/tech/">
        <span>Tech</span>
      </a>
      
      
      <a class="image" href="/articles/china-is-trying-to-rein-in-big-tech-here-are-5-things-you-need-to-know/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_China_Walled_Gardens_wide-3U9zr4vw.jpg/alternativedata_China_Walled_Gardens_wide-3U9zr4vw-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/why-crypto-billionaire-sam-bankman-fried-and-bitcoin-maximalist-max-keiser-think-the-us-dollars-reign-is-over/">Why crypto billionaire Sam Bankman-Fried and bitcoin maximalist Max Keiser think the U.S. dollar’s reign is over</a>
      </h2>

      <a class="summary text-summary" href="/articles/why-crypto-billionaire-sam-bankman-fried-and-bitcoin-maximalist-max-keiser-think-the-us-dollars-reign-is-over/">
        
            The pair delivered remarks on the future of crypto at a conference in El Salvador, the first country to make bitcoin legal tender.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/Alvarez/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/img_20201009_160934_157.jpg/img_20201009_160934_157-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/Alvarez/"><span>Jonathan Laguán</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-30T14:55:54-05:00">
          11.30.21 &nbsp; 7:55 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge innovation" href="/articles/category/innovation/">
        <span>Innovation</span>
      </a>
      
      
      <a class="image" href="/articles/why-crypto-billionaire-sam-bankman-fried-and-bitcoin-maximalist-max-keiser-think-the-us-dollars-reign-is-over/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_El_Salvador_Crypto_Conf_wide-NPI5h6Lf.jpg/alternativedata_El_Salvador_Crypto_Conf_wide-NPI5h6Lf-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
        
        
          

<article class="article-latest highlight">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">AwesomeCalls may not be so awesome — stock market guru A.J. Haworth lost $14.7 million,  California official says</a>
      </h2>

      <a class="summary text-summary" href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">
        
            In an amended lawsuit, the state attorney general says Haworth misled AwesomeCalls members about his own trading record.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-10-25T12:29:58-04:00">
          10.25.21 &nbsp; 4:29 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/awesomecalls-may-not-be-so-awesome-stock-market-guru-aj-haworth-lost-147-million-california-official-says/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/ACalls-a4dS0P4A.wide/ACalls-a4dS0P4A-600x337.wide)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

        

        
        
      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/how-guy-griffithe-went-from-making-a-thumb-wrestling-mockumentary-to-promoting-a-pot-investment-scam/">How Guy Griffithe went from making a thumb wrestling mockumentary to promoting a pot investment scam</a>
      </h2>

      <a class="summary text-summary" href="/articles/how-guy-griffithe-went-from-making-a-thumb-wrestling-mockumentary-to-promoting-a-pot-investment-scam/">
        
            The president of Bridgegate Pictures Corp., who has made at least nine flicks and worked with VR film specialist Travis Cloyd, now owes $5.3 million for his role in a &quot;Ponzi-like&quot; scheme.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-29T13:14:40-05:00">
          11.29.21 &nbsp; 6:14 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/how-guy-griffithe-went-from-making-a-thumb-wrestling-mockumentary-to-promoting-a-pot-investment-scam/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_Pot_Promoter_wide-1nnBQdyX.jpg/alternativedata_Pot_Promoter_wide-1nnBQdyX-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/this-week-in-business-twitter-alex-svanevik-says-real-estate-will-be-dead-in-20-years-women-founders-rally-around-april-koh-andrew-yang-defends-dave-chapelle-and-old-money-gets-into-daos/">This week in Business Twitter: Alex Svanevik says real estate is dying, founders rally around April Koh, Andrew Yang defends Dave Chapelle, and “old money” gets into DAOs</a>
      </h2>

      <a class="summary text-summary" href="/articles/this-week-in-business-twitter-alex-svanevik-says-real-estate-will-be-dead-in-20-years-women-founders-rally-around-april-koh-andrew-yang-defends-dave-chapelle-and-old-money-gets-into-daos/">
        
            We start with a blockchain analytics firm co-founder making a bold prediction about investment returns, while acknowledging that he has “no credentials except my profile pic is a penguin.”
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-26T17:30:56-05:00">
          11.26.21 &nbsp; 10:30 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge people" href="/articles/category/people/">
        <span>People</span>
      </a>
      
      
      <a class="image" href="/articles/this-week-in-business-twitter-alex-svanevik-says-real-estate-will-be-dead-in-20-years-women-founders-rally-around-april-koh-andrew-yang-defends-dave-chapelle-and-old-money-gets-into-daos/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/alternativedata_biz_twitter_11-HcMxotkY.26_wide/alternativedata_biz_twitter_11-HcMxotkY-370x208.26_wide)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      

      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/used-car-prices-are-up-44-from-a-year-ago-here-are-the-vehicles-that-are-most-in-demand-toyota-nissan-ford-chevrolet-EVs/">Used car prices are up 44% from a year ago — here are the vehicles you&#39;re most likely to find for sale</a>
      </h2>

      <a class="summary text-summary" href="/articles/used-car-prices-are-up-44-from-a-year-ago-here-are-the-vehicles-that-are-most-in-demand-toyota-nissan-ford-chevrolet-EVs/">
        
            We examined data from CarMax to examine pricing trends for popular makes across the U.S., including for gas-powered cars and EVs.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/AlbionKrasniqi/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/head-shot_%281%29.jpg/head-shot_%281%29-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/AlbionKrasniqi/"><span>Albion Krasniqi</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-11-26T12:34:49-05:00">
          11.26.21 &nbsp; 5:34 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/used-car-prices-are-up-44-from-a-year-ago-here-are-the-vehicles-that-are-most-in-demand-toyota-nissan-ford-chevrolet-EVs/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/blog/image-wide/.thumbnails/carmax_used_cars_wide-StiB6AfA.jpg/carmax_used_cars_wide-StiB6AfA-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

      
        <div class="articles-list-ad-container">
          <div>
            
              <ins 
                style="display: none;width: 100%;"
                class="adsbygoogle desktop"
                data-ad-format="fluid"
                data-ad-layout-key="-ce-9l+1t+ra+41"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="4884780301"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

              <ins
                style="display: none;width: 100%;"
                class="adsbygoogle mobile"
                data-ad-format="fluid"
                data-ad-layout-key="-4z+cq+b-8r+iw"
                
                data-ad-client="ca-pub-5930434893320952"
                data-ad-slot="2830582163"></ins>
              <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            
          </div>
          <hr />
        </div>
      

      
        
        
          

<article class="article-latest highlight">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/a-toilet-paper-ceo-dreamed-of-bicoastal-expansion-but-ended-up-flushing-his-company-down-the-drain/">A toilet paper CEO dreamed of “bicoastal&quot; expansion but ended up flushing his company down the drain</a>
      </h2>

      <a class="summary text-summary" href="/articles/a-toilet-paper-ceo-dreamed-of-bicoastal-expansion-but-ended-up-flushing-his-company-down-the-drain/">
        
            Orchids Paper Products went bankrupt in 2019. A liquidation trustee blamed “overly-ambitious and ill-conceived” plans by the CEO.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-05-06T12:14:36-04:00">
          5.6.21 &nbsp; 4:14 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge outcasts" href="/articles/category/outcasts/">
        <span>Outcasts</span>
      </a>
      
      
      <a class="image" href="/articles/a-toilet-paper-ceo-dreamed-of-bicoastal-expansion-but-ended-up-flushing-his-company-down-the-drain/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_orchids_paper_company_toilet_paper_wide.jpg/alternativedata_orchids_paper_company_toilet_paper_wide-600x337.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>

        

        
        
      
    
  </div><!-- .articles -->
  
</div>

<div class="articles-navigation">
  
  <a class="nav-link" href="/articles">View All</a>
  
</div>

  </main>
</section>



  </div><!-- .global-content -->

  <div id="phone-only" class="responsive-test"></div>
  <div id="tablet-portrait" class="responsive-test"></div>

  <footer class="global-footer">
    <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/careers/">
              Careers
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/subscribe/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
  </footer>

  <div class="global-dialog global-newsletter">
  <div class="cta newsletter dialog">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    

<form name="Media Newsletter Subscribe Form" class="newsletter">
  <input type='hidden' name='csrfmiddlewaretoken' value='BiCqvBEZOgbz1vvwxor3JpnCCorcQfSHgQyc1rEUrGUhhjjiNMPhC4Svhc6DzK0A' />

  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  
  <input name="query" type="hidden" value="" />

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</div>
  <iframe id="thinknum-tracking" width="1" height="1" style="opacity:0;pointer-events:none;position:absolute;top:0;left:0;"></iframe>


  
    

<script type="text/javascript">
  window.mediaArticleWriter = "WongJoonIan";
</script>



    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
    

    <script type="text/javascript" src="https://static.media.thinknum.com/static/CACHE/js/78a248124746.js"></script>

    
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    


  <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6308455.js"></script>
  <!-- End of HubSpot Embed Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- LinkedIn tracking code -->
  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <!-- End LinkedIn tracking code -->

  <!-- Twitter universal website tag code -->
  <script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o1xh9');
  twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->


  
</body>
</html>
