<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="Dan Weinstein founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube’s launch. Now, he&#39;s back with another venture and an updated playbook. Underscore Talent&#39;s mission is to produce personality-driven enterprises that will expand beyond social media. And one genre in particular could present the most growth— kids and family content.">
  <title>A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business | The Business of Business</title>


  <link rel="apple-touch-icon" sizes="57x57" href="https://static.media.thinknum.com/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.media.thinknum.com/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.media.thinknum.com/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.media.thinknum.com/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.media.thinknum.com/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.media.thinknum.com/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.media.thinknum.com/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.media.thinknum.com/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.media.thinknum.com/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.media.thinknum.com/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.media.thinknum.com/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.media.thinknum.com/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.media.thinknum.com/static/favicon-16x16.png">
  <link rel="manifest" href="https://static.media.thinknum.com/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://static.media.thinknum.com/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="google-site-verification" content="mJOrKD90LCC51X6IfCC28mD0rQN0DVJKNxufHauPFQg" />
  <meta property="fb:pages" content="101594328386353" />
  <meta property="fb:app_id" content="1081629218985873" /> 

  
  <link rel="canonical" href="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" />

  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/"
  },
  "headline": "A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business",
  "image": {
    "@type": "ImageObject",
    "url": "https://static.media.thinknum.com/media/videos/.thumbnails/alternativedata_dan_weinstein_featured-sxJszatk.jpg/alternativedata_dan_weinstein_featured-sxJszatk-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2021-05-04T14:30:01-04:00",
  "dateModified": "2021-05-04T14:30:01-04:00",
  
  "author": {
    "@type": "Person",
    "name": "Julia Gray"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "Dan Weinstein founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube’s launch. Now, he&#39;s back with another venture and an updated playbook. Underscore Talent&#39;s mission is to produce personality-driven enterprises that will expand beyond social media. And one genre in particular could present the most growth— kids and family content.",
  "keywords": ""
}
</script>


  



<meta property="og:pubdate" content="2021-05-04T14:30:01Z">
<meta property="og:url" content="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" >
<meta property="og:title" content="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business" />
<meta property="og:description" content="Dan Weinstein founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube’s launch. Now, he&#39;s back with another venture and an updated playbook. Underscore Talent&#39;s mission is to produce personality-driven enterprises that will expand beyond social media. And one genre in particular could present the most growth— kids and family content." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.media.thinknum.com/media/videos/.thumbnails/alternativedata_dan_weinstein_featured-sxJszatk.jpg/alternativedata_dan_weinstein_featured-sxJszatk-770x400.jpg" />
<meta property="og:type" content="article" >
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebizofbiz" />

<meta property="article:tag" content="" />

<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2021-05-04T14:30:01Z" />
<meta property="article:modified_time" content="2021-05-05T10:49:51Z" />

<link rel="amphtml" href="https://www.businessofbusiness.com/amp/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/">


  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="https://static.media.thinknum.com/static/CACHE/css/5df768bf8d40.css" type="text/css" />

  <!--[if lt IE 9]>
    <script src="https://static.media.thinknum.com/static/js/html5shiv.js"></script>
    <script src="https://static.media.thinknum.com/static/js/respond.min.js"></script>
  <![endif]-->

  
  <!-- Adsense -->
  <script data-ad-client="ca-pub-5930434893320952" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- End Adsense -->
  
</head>

<body id="body">
  
  
  <div class="web-weilder-banner">
  <div class="content">
    <a href="/newsletter/"><div class="logo"></div></a>

    <div class="description">
      The ambitious, bold and hungry start their week with The Business of Business!
    </div>

    <div class="spacer"></div>

    <form>
      <input class="email" type="text" placeholder="Enter your email address" />
      <input class="submit" type="submit" value="Subscribe" />
    </form>
  </div>

  <a class="dismiss" href="#">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12"><path fill-rule="evenodd" fill="#FFF" d="M1.973 11.468l4.03-4.092 3.99 4.052c.343.343.983.254 1.326-.088.343-.343.431-.984.088-1.327L7.418 5.962l4.039-3.977c.343-.343.298-.939-.045-1.282C11.07.36 10.407.25 10.064.593L6.026 4.57 1.964.571C1.622.228.981.316.638.659c-.342.343-.431.983-.088 1.326l4.061 3.999-4.03 4.092c-.343.343-.254.983.089 1.326.342.34.963.407 1.303.066z"/></svg>
  </a>
</div>
  

  


<header class="global-header">
  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">The Business of Business</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>

      </div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_top">
        Demo
      </a>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="mobile-content">
      

<div class="nav-toolbars-mobile">
  
  
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

  
  <div class="row">
    <div class="left-col">
      

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>
  

      
      <div class="tablet-extra">
        <ul class="social-media">
          <li class="youtube">
            <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
          </li>

          <li class="linkedin">
            <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
          </li>

          <li class="twitter">
            <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
          </li>
        </ul>

        <span class="copy">&copy; Thinknum Alternative Data</span>
      </div>
      
    </div>

    
    <div class="right-col tablet-menu-newsletter">
      <div class="form">
        <h4>Get The Business of Business in Your Inbox</h4>
        <p>
          Start your day off with our weekly digest.
        </p>
        <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Subscribe" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

      </div>

      <div class="success-view">
        <h4>Thank you!</h4>
        <p>You’re officially subscribed to our newsletter. </p>
      </div>
    </div>
    
  </div>
  
  <div class="buttons">
    <a class="ui-button blue" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_menu">Request Demo</a>
    <a class="ui-button black" href="/#join" id="mobile-subscribe">Subscribe</a>
  </div>
</div>


<div class="thinknum-toolbars-mobile">
  <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
</div>

    </div>
  </div>
</header>


  <div class="global-content ">

    
<article class="full-article">
  <div class="top-section">
    <section id="head">
      <h1>
        
        
        
        
        A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business
      </h1>

      <a class="view-transcript" href="#transcript">
        <i></i>
        <span>View transcript</span>
      </a>
    </section><!-- #head -->

    <section id="post-hero">
      <div class="video-container">
        <div id="ytplayer"></div>
      </div>
    </section><!-- #post-hero -->

    <section id="introduction">
      <div class="meta-bar">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/jgray/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/julia-gray.jpg/julia-gray-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/jgray/"><span>Julia Gray</span></a>
    
  </div>
</div>



        <div class="time-container">
          <span class="time datetime" data-timestamp="2021-05-04T14:30:01-04:00">
            5.4.21 &nbsp; 6:30 PM
          </span>
        </div>
        
      </div>
      <div class="mobile-share">
        <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="linkedin" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business" data-description="Dan Weinstein founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube’s launch. Now, he&#39;s back with another venture and an updated playbook. Underscore Talent&#39;s mission is to produce personality-driven enterprises that will expand beyond social media. And one genre in particular could present the most growth— kids and family content."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="twitter" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business" data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="facebook" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business"><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>

      </div>
      <div class="text">
        <p><span>Dan Weinstein has had his sights on the creator economy since before the word &ldquo;influencer&rdquo; entered our vocabulary. He and fellow entertainment veterans Michael Green and Reza Izad founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube&rsquo;s launch. Studio71 helped clients and partners &mdash; including stars from YouTube to Hollywood, from Logan Paul and The Annoying Orange to Will Smith and The Rock &mdash; build cross-platform brands and business models, a huge component of today&rsquo;s creator space. </span><span>Now, Weinstein, Green, and Izad are reuniting for another venture with an updated playbook. </span></p>
<p><span>Their new creator management company, Underscore Talent, is aimed at leveraging the attention economy and producing personality-driven enterprises that can expand beyond just social media. The company&rsquo;s talent roster counts creators in comedy, wellness, and cooking, but one genre in particular presents the most growth opportunity &mdash; kids and family content.</span></p>
<p>"You always have more audience. There are more kids born every day," Weinstein says. In addition to YouTube's preschool phenoms Vlad &amp; Niki, who have over 150 million global subscribers, Underscore manages a host of family creators including the&nbsp;Royalty Family&nbsp;(11.5 million subscribers), the LaBrant Family&nbsp;(12.8 million), and the Onyx Family&nbsp;(3.2 million). <span>"We've got a lot of family channels," he adds. "They're really are a co-viewing experience, where both kids and adults watch it."</span></p>
<p><span></span>Weinstein spoke about<span>&nbsp;the growing market of kids and family content and how the creator economy is changing the talent industry.</span></p>
      </div>
    </section><!-- #introduction -->
  </div>
  
  <div id="transcript">
    <aside id="left-sidebar">
      <div class="sidebar-content">
        <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="linkedin" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business" data-description="Dan Weinstein founded the digital-focused talent management firm Studio71 in 2007, two years after YouTube’s launch. Now, he&#39;s back with another venture and an updated playbook. Underscore Talent&#39;s mission is to produce personality-driven enterprises that will expand beyond social media. And one genre in particular could present the most growth— kids and family content."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="twitter" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business" data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" data-sharer="facebook" data-title="A talent agent explains how YouTube kids and family content mushroomed into a multi-million-dollar business"><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/videos/underscore-talent-founder-dan-weinstein-creator-economy-kids-youtube/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>

        <h3>In this interview:</h3>
        <ul id="transcript-section-links">
          
          <li>
            <a href="#T000000">
              <span class="title">Investing in the kids content space</span>
              <span class="icon"></span>
            </a>
          </li>
          
          <li>
            <a href="#T000440">
              <span class="title">Building lasting brands for the children and families of YouTube</span>
              <span class="icon"></span>
            </a>
          </li>
          
          <li>
            <a href="#T001202">
              <span class="title">Advice and insights on the creator economy and the future of talent management</span>
              <span class="icon"></span>
            </a>
          </li>
          
        </ul>
      </div>
    </aside><!-- .sidebar -->

    <section class="transcript-body">
      <ul>
        
        <li>
          <a class="anchor" id="T000000"></a>
          <a class="video-timestamp" data-video-timestamp="0"><h2>Investing in the kids content space</h2></a>
          <a class="timestamp video-timestamp" data-video-timestamp="0"><span>00:00:00</span><i></i></a>
          <div class="content">
            <p><b>The Business of Business: Underscore is a talent management company aimed at helping creators &ldquo;leverage today's attention economy,&rdquo; as you put it. Can you tell me a bit about what that means and your plan of attack?</b></p>
<p><span>Dan Weinstein: I've been in the talent space for a long time. Back in 2009 or '10, really the only way to monetize your audience if you were an influencer was through a brand partnership, which was oftentimes very inorganic. And, you know, maybe there was some passive revenue coming in from YouTube. The really exciting opportunity today is that there are so many more ways to build revenue streams, and essentially monetize your audience and grow a career and build a business in today's ecosystem by leveraging your audience and the attention economy. I define the "attention economy" as fighting for people's attention. </span><span>If you can capture somebody's attention in a meaningful way, there's a myriad of ways to monetize it. </span><span>And we're setting ourselves up to help creators identify how to do that in a way that's organic for them and help build long term enterprise value for themselves.</span></p>
<p><b>You recently signed preschool YouTube stars Vlad and Niki. They count over 150 million global subscribers. Why did you decide to sign them, aside from that huge number?</b></p>
<p><span>I mean, you know, that's a part of it, right? I mean, there's not a lot of entities or IP holders that reach that scale of an audience. And if you combine that with what we believe is an incredible production value for what they're doing, and the demographic that they reach in terms of preschool, there's just a tremendous amount of opportunity in a myriad of spaces. There's consumer products and toys, and there's animation. There are all sorts of ways to leverage that property that has built-in distribution, which is a big piece of the puzzle. It was really Sergey and Victoria who started this incredible brand, but that was it. That was their team. And so they really needed some entity or people to come in and go, &lsquo;Here's how we can build this into a real enterprise. Here's how we can create more IP, here's how we can leverage your distribution to create more opportunity from a licensed goods standpoint. Here's how we put all of it together to turn into a real business.&rsquo; So it's a pretty exciting opportunity for us.</span></p>
<blockquote>
<p><span>"You always have more audience. There are more kids born every day."</span></p>
</blockquote>
<p><b>Do you have an idea of how much kids content creators make on average at that scale? How much is coming from these brand deals and consumer products that you mentioned?&nbsp;</b></p>
<p><span>I'm not going to comment on Sergey and Victoria in particular, but there's been some stuff in the press that you've I'm sure you've seen, like [Ryan&rsquo;s World] making $30 or $40 million a year. There's a lot of money to be made, and some of that is from passive income. If you're getting billions of views a month, that's significant millions of dollars a year in just passive recurring revenue from YouTube. But I think the majority of it now is coming from other arenas. It's licensing your content to other platforms. It's doing products and merchandise and licensing campaigns. Vlad and Niki are going to have toys this summer in Target and Walmart, and really expanding the brand and other in other arenas. The majority of the revenue is no longer beholden on YouTube, which I think is the most exciting piece.</span></p>
<p><b>How do you see the kids content space expanding from here, and how much is Underscore investing in it?&nbsp;</b></p>
<p><span>I'd say hugely. I think that </span><span>you always have more audience. There are more kids born every day. I think the access to the content is becoming a lot easier. I hate to say it, but parents sometimes leverage YouTube and Youtube Kids as a tool &mdash; a babysitter, as it were.</span><span> It's much easier to engage with that content than on a television screen now. So I think that's just created a whole opportunity for creators operating in this space.</span></p>
          </div>
        </li>
        
        <li>
          <a class="anchor" id="T000440"></a>
          <a class="video-timestamp" data-video-timestamp="280"><h2>Building lasting brands for the children and families of YouTube</h2></a>
          <a class="timestamp video-timestamp" data-video-timestamp="280"><span>00:04:40</span><i></i></a>
          <div class="content">
            <p><b>What have been some challenges and rewards working with child stars? Who else on your roster fits into that space?</b></p>
<p><span>We have a big family contingent. So I think Vlad and Nikki would be the only business that we're in that I would call squarely preschool today. We're going to expand that in partnership with Vlad and Niki over time, where we bring in more creators and help leverage Vlad and Niki's reach and expertise to build more opportunity for other creators. But we've got a lot of family channels that have kids, but really are a co-viewing experience where kids watch it, adults watch it. The Royalty family, the LaBrant family, the Onyx family. The challenges are, they're vlogging their life. They need to remain connected with the audience. They have ups and downs, they have emotions and it can be challenging at times, as well as rewarding. Building an infrastructure, so that they can create the amount of content that they need to create, while also thinking about the business that they need to build, while also being a family, it presents a list of challenges that we need to navigate.</span></p>
<p><b>How do you help them build their brands, especially as these children grow up? How would you restructure their brands?</b></p>
<p><span>I think it's very case specific. There is no one-size-fits-all for these creators. What their brand ends up being is very determinant by who their audiences are, what they want to build, and the type of content that they're creating.</span><span> In the case of Vlad and Niki, one of the things that we're working on is, how do we create an animated show where Vlad and Niki don't age? Essentially, they could live on forever if it's successful. </span><span>How do we start to develop other children in their ecosystem so that it's also not so heavily reliant on Vlad and Niki in particular? So IP extensions, franchise building, the way that Disney does it. Creating universes with other people to sort of mingle in and out of is something that we're really interested in, in particular, around Vlad and Niki. </span></p>
<p><span>It's sort of similar with the family channels. How do we create content that the audience responds to that's akin to what it is they're doing, but isn't necessarily always reliant on [the family] being in front of the camera? And how do we diversify their revenue streams?</span><span> If you're always beholden to the YouTube algorithm, you're on this hamster wheel. </span><span>But if you are creating passive and recurring revenue streams from other arenas, whether that be memberships subscriptions or consumer products, you don't have to be so reliant on that constant content output and the YouTube algorithm.</span></p>
<p><b>Recently, YouTube changed its guidelines for children's YouTube channels. For one, kids content can no longer run targeted ads. Has that affected some of your clients?</b></p>
<p><span>All of the clients, yeah. I think that you need to really identify if you're a &ldquo;made for kids&rdquo; channel. It's a little gray to figure out what exactly needs to be marked &ldquo;made for kids&rdquo; and what doesn't. And YouTube ultimately has the control over what they feel is made for kids and what isn&rsquo;t, but content that is marked &ldquo;made for kids&rdquo; does not monetize as well as content not &ldquo;made for kids&rdquo; because of what you just said. They can't run targeted ads, they can't collect information because of COPPA rules. And so the premium nature of the ad inventory isn't quite as high as stuff that isn't &ldquo;made for kids.&rdquo; So you have to do two or three times the volume to get the same amount of revenue you would get if it wasn't &ldquo;made for kids&rdquo; content, which is why it's important to create more revenue streams and not be beholden to just that.</span></p>
<blockquote>
<p><span>"The next billion-dollar companies will be built around talent. They'll have personalities. They won't be Procter &amp; Gamble, the faceless corporate company."</span></p>
</blockquote>
<p><b>How do these children and families harness influence and attention?</b></p>
<p><span>Again, I think it's different for each. I think </span><span>Vlad and Nikki have created this really colorful, robust, imaginative world that kids really respond to. They lean into some of the trends and the hot toys, and they create this escapism for children.</span><span> I think [Ryan&rsquo;s World] did the same thing with opening the toys, right? Originally, when it was Ryan's toy reviews, there was that wish fulfillment. I think there was a psychological study where kids&rsquo; brain waves were measured and they got the same joy out of watching Ryan open the toys as they would opening their own toy. So I think harnessing that has been has been really helpful for a lot of these family creators. And creating, I don't wanna say sensationalist, but really over-the-top, compelling, identifiable and relatable content has really helped them.</span></p>
<p><b>What is it been like working with these families and children? Do you help come up with the content?</b></p>
<p><span>I think it varies. Most of them got to where they are because they're extremely self-sufficient creative producers of content. Oftentimes, we don't come in and produce content for them. Sometimes we&rsquo;ll offer ideas here and there in terms of what the trends are to maybe hit the algorithm a little bit more and optimize content. Is it too long? Is it too short? Where are people dropping out? We'll do data analysis around content that helps inform their creativity. Where we would plug into creative is, is there an opportunity for upstreaming? A television show? And how do we package that and put that together? What are the other opportunities outside the day-to-day that we could plug into? In other cases, we do have clients that are great personalities, but don't really have the capacity to produce content or know what to produce. In those scenarios, we'll come in and we'll actually build a team to produce the content and do the creative and all of that sort of stuff. That&rsquo;s less so on the family side and more for other types of influencers.</span></p>
          </div>
        </li>
        
        <li>
          <a class="anchor" id="T001202"></a>
          <a class="video-timestamp" data-video-timestamp="722"><h2>Advice and insights on the creator economy and the future of talent management</h2></a>
          <a class="timestamp video-timestamp" data-video-timestamp="722"><span>00:12:02</span><i></i></a>
          <div class="content">
            <p><b>How has your experience working with huge names like Kanye West prepared you for this new venture? And how do the experiences compare so far?</b></p>
<p><span>Talent is talent. They're all artistic and creative, but they're also emotional and can be slightly irrational sometimes. And so dealing with it previously, and at that kind of level, has certainly prepared you for pretty much anything that can be thrown at you. Remain calm and be proactive in trying to avoid pitfalls. But at the end of the day, you're dealing with people, and you just have to be capable, excited, and trained to deal with people on an ongoing basis. So it's not that different. It's just the medium that&rsquo;s different.</span></p>
<p><b>You've said that Underscore wants to pioneer a new style of representation, focusing on the future. Can you expand on that?</b></p>
<p><span>I think we're living in a new time. </span><span>This new creative economy and navigating that, there's never been anybody that's done it before. It didn't exist before. Representing an actor 20 years ago was one thing, but that same representative representing somebody in today's world doesn't have the toolset, the experience, or the capability to navigate this new ecosystem. It's a completely different place to navigate. We want to pioneer that first fully scaled company that&rsquo;s not just being reactive or just evaluating incoming opportunities, but looking at the ecosystem and saying, let's think about this differently. Let's not think about how to turn you into a movie star because you're an influencer. Let's build a real enterprise and leverage the tools that we have. That's the new style of representation</span><span>. We feel like a lot of the representation in this space today is very disparate, unorganized, and a little small. A lot of the new reps in the space, just by virtue of who understands the space, are young and slightly inexperienced, and sometimes unsophisticated. Bringing a little bit of sophistication and scale and expertise to this space is what we're excited to try to figure out.</span></p>
<p><b>If someone wanted to start a YouTube channel or monetize their personal brand, what advice would you give to them?</b></p>
<p><span>Get ready. It's a grind. Don't think that you're going to upload one video and pray that it gets a million views and all of a sudden you're going to be off to the races. Very few times is there an overnight success like that. It really requires you to study the ecosystem, be equal parts content creator and marketer, and understand how the platform works.</span> <span>Understanding that YouTube is not just a video destination, it's also the second largest search engine in the world. And it's also the third largest social network in the world. </span><span>And so creating content and engaging with that platform, knowing those three things, is imperative. Leveraging TikTok is a different animal. Leveraging Snapchat is a different animal. Having to interact with the fans comes with the job. You can't just post something and go away. You&rsquo;ve got to get ready for all the stuff around it, not just the creativity of making the video.</span></p>
<p><b>How do you envision the immediate and distant future of working with creators and building a business as a creator?</b></p>
<p><span>Today, it's about diversifying revenue streams. How do we take a creator that's got some level of scale and go, we need to put your content here, here, here, and here. Tomorrow, I think it's much more about how we build businesses. How do you look at the audience that you've built and the influence that you have, and leverage that to create real enterprise value, whether it's a company, a brand, a consumer product, or media platform. How do you take all of these things that are available to you in the creator economy and combine them with your reach and audience to build a business in a particular arena?</span><span> I believe that the next billion-dollar companies will be built in and around talent. They'll have personalities. They won't be Procter &amp; Gamble, the faceless corporate company. </span><span>Elon Musk to me is equal parts influencer as he is CEO and entrepreneur. And so I think that you'll see a lot more of that.</span></p>
<p><b>TikTok kind of solidified what it means to be a creator and really brought the word &ldquo;creator&rdquo; to the forefront. Do you think TikTok has staying power?&nbsp;</b></p>
<p><span>I would push back on that. I think </span><span>YouTube in particular sort of cemented what it is to be a creator, because it created an entire class of individuals that could create content and get paid for their content or their or their audience. </span><span>Then what ended up happening is all is the proliferation of all these other platforms to drive audience because essentially, your audience was your currency. That was how you built a business. So you first had Vine, and then Vine didn't have any staying power, but it did create a new breed of talent with these short form creators, and they took the jump from Vine over to Instagram. Then Instagram built up its entire ecosystem of creators, followed by TikTok, which was the opposite of Instagram. You had an entirely new class of creators that was leveraging that ecosystem for their creative outlet. I'm smart enough to know that I shouldn't predict anything, and I'm always surprised about what goes and what stays, but it seems like TikTok will stay around. They've got a very powerful accurate algorithm and a growing user base from the younger generation. Will something come by to supplant it or become the next big thing? It&rsquo;s absolutely possible. But at the moment, it seems like [TikTok] has some staying power, at least for the short term.</span></p>
<p><b>Social media companies are fighting for creators right now with payouts and creator programs. Even Clubhouse launched a creator payment fund. How do you think these platforms can compete?</b></p>
<p><span>I think they have to offer something different. I think Clubhouse, for example, will breed a specific type of influencer that they should nurture and create, versus trying to get some big influencer on YouTube to come to Clubhouse. They should lean into what's valuable around their ecosystem and try to attract people that fit that brand. I think it's the same thing with Snapchat and others. They have to offer something slightly unique. There's no reason why a creator would want to give someone the same experience they get on Instagram replicated over on Snapchat. Each platform needs to figure out its unique value proposition for creators and for the audience. I look at Snapchat today, and the Spotlight thing was kind of fun because people were getting paid for their viral videos, but it's pretty saturated. You're not hearing about people making millions of dollars in Spotlight anymore. Really, the reason Snapchat is still successful is because kids use it as their messaging app. It's not for content consumption. It's not a one-to-many like TikTok or Instagram, it's a one-to-one communication tool. People use all of these apps, but for very different reasons.</span></p>
          </div>
        </li>
        
      </ul>
    </section><!-- .transcript-body -->
  </div><!-- #transcript -->
</article>



<section id="recommended">
  <div class="title-category">
    <h3><span>Similar Videos</span></h3>
  </div>
  <ul>
  
    <li>
      <div class="content">
        <a class="image" href="/videos/meganplays-interview-megan-letter-roblox-youtube/">
          <div style="background-image: url(https://static.media.thinknum.com/media/videos/.thumbnails/alternativedata_megan_letter_roblox_featured-B1LbROuV.jpg/alternativedata_megan_letter_roblox_featured-B1LbROuV-368x207.jpg)"></div>
          <i></i>
        </a>
        <div class="details">
          <h2 class="big">
            <a href="/videos/meganplays-interview-megan-letter-roblox-youtube/">Exclusive: How YouTuber MeganPlays turned Roblox videos into a million-dollar business</a>
          </h2>

          <a class="summary text-summary" href="/videos/meganplays-interview-megan-letter-roblox-youtube/">
            
              The viral YouTuber on her path to success, her growing media empire, and the personal toll of never “shutting off."
            
          </a>

          <div class="meta-simple vertical">
            


<div class="authors-section ">
  

  

  <div class="names">
    <a href="/articles/author/DanielKonstantinovic/"><span>Danny Konstantinovic</span></a>
    
  </div>
</div>


            <span class="datetime" data-timestamp="2021-04-29T15:30:32-04:00">
              4.29.21 &nbsp; 7:30 PM
            </span>
          </div>
        </div>
      </div>
    </li>
  
    <li>
      <div class="content">
        <a class="image" href="/videos/exclusive-seema-khinda-johnson-of-nuggets-on-data-security-hacking-breaking-password-habit/">
          <div style="background-image: url(https://static.media.thinknum.com/media/videos/.thumbnails/alternativedata_seema_khinda_johnson_featured-cZuLt043.jpg/alternativedata_seema_khinda_johnson_featured-cZuLt043-368x207.jpg)"></div>
          <i></i>
        </a>
        <div class="details">
          <h2 class="big">
            <a href="/videos/exclusive-seema-khinda-johnson-of-nuggets-on-data-security-hacking-breaking-password-habit/">Exclusive: How Seema Khinda Johnson of Nuggets plans to thwart hackers by breaking our password addiction</a>
          </h2>

          <a class="summary text-summary" href="/videos/exclusive-seema-khinda-johnson-of-nuggets-on-data-security-hacking-breaking-password-habit/">
            
              After Seema Khinda Johnson's husband Alastair became a victim of identity theft in 2015, the pair of marketing and ...
            
          </a>

          <div class="meta-simple vertical">
            



            <span class="datetime" data-timestamp="2021-04-29T14:34:41-04:00">
              4.29.21 &nbsp; 6:34 PM
            </span>
          </div>
        </div>
      </div>
    </li>
  
    <li>
      <div class="content">
        <a class="image" href="/videos/blackrock-tariq-fancy-sustainable-investing-greenwashing-rumie-interview/">
          <div style="background-image: url(https://static.media.thinknum.com/media/videos/.thumbnails/alternativedata_tariq_fancy_featured-vfqeEZrI.jpg/alternativedata_tariq_fancy_featured-vfqeEZrI-368x207.jpg)"></div>
          <i></i>
        </a>
        <div class="details">
          <h2 class="big">
            <a href="/videos/blackrock-tariq-fancy-sustainable-investing-greenwashing-rumie-interview/">BlackRock former CIO Tariq Fancy on greenwashing, &quot;following passion alone,&quot; and other scams</a>
          </h2>

          <a class="summary text-summary" href="/videos/blackrock-tariq-fancy-sustainable-investing-greenwashing-rumie-interview/">
            
              In this exclusive interview, Tariq Fancy talks about leaving the finance world to build an e-learning nonprofit and the convenient ...
            
          </a>

          <div class="meta-simple vertical">
            


<div class="authors-section ">
  

  

  <div class="names">
    <a href="/articles/author/jgray/"><span>Julia Gray</span></a>
    
  </div>
</div>


            <span class="datetime" data-timestamp="2021-04-20T11:30:11-04:00">
              4.20.21 &nbsp; 3:30 PM
            </span>
          </div>
        </div>
      </div>
    </li>
  
  </ul>
</section>




  </div><!-- .global-content -->

  <div id="phone-only" class="responsive-test"></div>
  <div id="tablet-portrait" class="responsive-test"></div>

  <footer class="global-footer">
    <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
  </footer>

  <div class="global-dialog global-newsletter">
  <div class="cta newsletter dialog">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</div>
  <iframe id="thinknum-tracking" width="1" height="1" style="opacity:0;pointer-events:none;position:absolute;top:0;left:0;"></iframe>


  
    

<script type="text/javascript">
  window.mediaArticleWriter = "jgray";
</script>



    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
    

    <script type="text/javascript" src="https://static.media.thinknum.com/static/CACHE/js/5001c20f52da.js"></script>

    
<script>
  var tag = document.createElement('script');

  tag.src = "https://www.youtube.com/iframe_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

  function onYouTubeIframeAPIReady() {
    var player = new YT.Player('ytplayer', {
      width: '1200',
      height: '675',
      videoId: 'Bb68MZNquWc',
      playerVars: {
        modestbranding: 1,
        rel: 0,
      }
    });

    function seekTo(seconds) {
      player.seekTo(seconds, true);
    }
    window.mediaYTBSeek = seekTo;
  }
</script>

    


  <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6308455.js"></script>
  <!-- End of HubSpot Embed Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- LinkedIn tracking code -->
  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <!-- End LinkedIn tracking code -->

  <!-- Twitter universal website tag code -->
  <script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o1xh9');
  twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->


  
</body>
</html>
