<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="Compass, a new &quot;Airbnb for mining&quot; is booking profits helping would-be miners get set up to cash in from the comfort of their homes.">
  <title>I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto | The Business of Business</title>


  <link rel="apple-touch-icon" sizes="57x57" href="https://static.media.thinknum.com/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.media.thinknum.com/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.media.thinknum.com/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.media.thinknum.com/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.media.thinknum.com/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.media.thinknum.com/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.media.thinknum.com/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.media.thinknum.com/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.media.thinknum.com/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.media.thinknum.com/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.media.thinknum.com/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.media.thinknum.com/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.media.thinknum.com/static/favicon-16x16.png">
  <link rel="manifest" href="https://static.media.thinknum.com/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://static.media.thinknum.com/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="google-site-verification" content="mJOrKD90LCC51X6IfCC28mD0rQN0DVJKNxufHauPFQg" />
  <meta property="fb:pages" content="101594328386353" />
  <meta property="fb:app_id" content="1081629218985873" /> 

  
  <link rel="canonical" href="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" />

  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/"
  },
  "headline": "I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto",
  "image": {
    "@type": "ImageObject",
    "url": "https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_bitcoin_mining_featured.jpg/alternativedata_bitcoin_mining_featured-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2021-03-29T14:18:54-04:00",
  "dateModified": "2021-03-29T14:18:54-04:00",
  
  "author": {
    "@type": "Person",
    "name": "Joon Ian Wong"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "Compass, a new &quot;Airbnb for mining&quot; is booking profits helping would-be miners get set up to cash in from the comfort of their homes.",
  "keywords": ""
}
</script>


  


<meta name="author" content="Joon Ian Wong">
<meta property="og:pubdate" content="2021-03-29T14:18:54Z">
<meta property="og:url" content="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" >
<meta property="og:title" content="I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto" />
<meta property="og:description" content="Compass, a new &quot;Airbnb for mining&quot; is booking profits helping would-be miners get set up to cash in from the comfort of their homes." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_bitcoin_mining_featured.jpg/alternativedata_bitcoin_mining_featured-770x400.jpg" />
<meta property="og:type" content="article" >
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebizofbiz" />

<meta property="article:tag" content="" />

<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2021-03-29T14:18:54Z" />
<meta property="article:modified_time" content="2021-03-29T15:38:01Z" />

<link rel="amphtml" href="https://www.businessofbusiness.com/amp/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/">
<meta property="ia:markup_url" content="https://www.businessofbusiness.com/fb-instant/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/">


  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="https://static.media.thinknum.com/static/CACHE/css/08e22104cda5.css" type="text/css" />

  <!--[if lt IE 9]>
    <script src="https://static.media.thinknum.com/static/js/html5shiv.js"></script>
    <script src="https://static.media.thinknum.com/static/js/respond.min.js"></script>
  <![endif]-->

  
  <!-- Adsense -->
  <script data-ad-client="ca-pub-5930434893320952" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- End Adsense -->
  
</head>

<body id="body">
  
  
  <div class="web-weilder-banner">
  <div class="content">
    <a href="/newsletter/"><div class="logo"></div></a>

    <div class="description">
      The ambitious, bold and hungry start their week with The Business of Business!
    </div>

    <div class="spacer"></div>

    <form>
      <input class="email" type="text" placeholder="Enter your email address" />
      <input class="submit" type="submit" value="Subscribe" />
    </form>
  </div>

  <a class="dismiss" href="#">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12"><path fill-rule="evenodd" fill="#FFF" d="M1.973 11.468l4.03-4.092 3.99 4.052c.343.343.983.254 1.326-.088.343-.343.431-.984.088-1.327L7.418 5.962l4.039-3.977c.343-.343.298-.939-.045-1.282C11.07.36 10.407.25 10.064.593L6.026 4.57 1.964.571C1.622.228.981.316.638.659c-.342.343-.431.983-.088 1.326l4.061 3.999-4.03 4.092c-.343.343-.254.983.089 1.326.342.34.963.407 1.303.066z"/></svg>
  </a>
</div>
  

  




<header class="global-header fading">
  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">The Business of Business</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>

      </div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_top">
        Demo
      </a>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="mobile-content">
      

<div class="nav-toolbars-mobile">
  
  
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

  
  <div class="row">
    <div class="left-col">
      

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>
  

      
      <div class="tablet-extra">
        <ul class="social-media">
          <li class="youtube">
            <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
          </li>

          <li class="linkedin">
            <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
          </li>

          <li class="twitter">
            <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
          </li>
        </ul>

        <span class="copy">&copy; Thinknum Alternative Data</span>
      </div>
      
    </div>

    
    <div class="right-col tablet-menu-newsletter">
      <div class="form">
        <h4>Get The Business of Business in Your Inbox</h4>
        <p>
          Start your day off with our weekly digest.
        </p>
        <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Subscribe" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

      </div>

      <div class="success-view">
        <h4>Thank you!</h4>
        <p>You’re officially subscribed to our newsletter. </p>
      </div>
    </div>
    
  </div>
  
  <div class="buttons">
    <a class="ui-button blue" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_menu">Request Demo</a>
    <a class="ui-button black" href="/#join" id="mobile-subscribe">Subscribe</a>
  </div>
</div>


<div class="thinknum-toolbars-mobile">
  <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
</div>

    </div>
  </div>
</header>



  <div class="global-content fading">

    



<article class="full-article">
  
  

  

<div class="top-section fullwidth">
  
  <section class="post-hero fullwidth">
    <div class="img-cont">
      
        
        
        
        
        

        
          <picture>
            <source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_newsnation_last_wide.jpg/alternativedata_newsnation_last_wide-750x421.jpg">
            <source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_newsnation_last_wide.jpg/alternativedata_newsnation_last_wide-768x540.jpg">
            <source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_bitcoin_mining_full_width.jpg/alternativedata_bitcoin_mining_full_width-1680x540.jpg">
            <img src="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_bitcoin_mining_full_width.jpg/alternativedata_bitcoin_mining_full_width-1680x540.jpg" />
          </picture>
        
      
    </div>
    
      
      <div class="cat-container features">
        <div class="badge-container">
          <a
            class="badge features"
            href="/articles/category/features/"
          >
            <span>Features</span>
          </a>
        </div>
      </div>
      
    
  </section><!-- .post-hero -->

  <section class="head fullwidth">
    <div class="mobile-meta">
      <span class="time datetime" data-timestamp="2021-03-29T14:18:54-04:00">3.29.21 &nbsp; 6:18 PM</span>
      <span>
        <a href="/articles/category/features/" class="category features">
          Features
        </a>
      </span>
    </div>
    <h1>
      
      
      
      
      I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto
    </h1>

    <p>
      
        Compass, a new &quot;Airbnb for mining&quot; is booking profits helping would-be miners get set up to cash in from the comfort of their homes.
      
    </p>

    <div class="meta-bar">
      


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/WongJoonIan/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/wongjoonian.jpg/wongjoonian-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/WongJoonIan/"><span>Joon Ian Wong</span></a>
    
  </div>
</div>


      <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" data-sharer="linkedin" data-title="I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto" data-description="Compass, a new &quot;Airbnb for mining&quot; is booking profits helping would-be miners get set up to cash in from the comfort of their homes."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" data-sharer="twitter" data-title="I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto" data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" data-sharer="facebook" data-title="I visited a Bitcoin mine in a Mongolian ghost city — it&#39;s the perfect blueprint for the future of crypto"><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/articles/bitcoin-mining-ghost-city-ordos-mongolia-joon-ian-woing-crypto-blockchain-compass-airbnb-startup/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>


      

      <div class="time-container">
        <span class="time datetime" data-timestamp="2021-03-29T14:18:54-04:00">
          3.29.21 &nbsp; 6:18 PM
        </span>
        
      </div>
    </div>
  </section><!-- .head -->
</div>

  <div id="main-section">
    <aside id="left-sidebar">
      <div class="sidebar-content">
        
        
        <div class="a-image-banner article-sidebar">
  <a href="http://kgbase.com/?utm_source=thinknum_media&utm_medium=banner-article-sidebar" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_784px-min.gif">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_180px-min.gif">
<img src="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_180px-min.gif" alt="KgBase" />

    </picture>
  </a>
</div>

        

        
      </div>
    </aside><!-- .sidebar -->

    <section class="article-body">
      
      

      <p><span>A few years ago, I got off a plan and set foot in Baotou, a city in Inner Mongolia, an autonomous region of China. I was there to visit what was then one of the world&rsquo;s </span><a href="https://qz.com/1055126/photos-china-has-one-of-worlds-largest-bitcoin-mines/"><span>largest single facilities</span></a><span> dedicated to mining Bitcoin.</span></p>
<p>It was a media trip &mdash; although not exactly a junket &mdash; arranged by a company called Bitmain, a behemoth in the mining world, to shed light on one of the more mysterious activities in cryptocurrencies.&nbsp;</p>
<p><span>About an hour&rsquo;s drive, and a rather baroque lunch in a traditional Mongolian yurt later, we arrived at a compound in an industrial park just outside Ordos, a major city in Inner Mongolia. There sat several low-slung warehouses with light blue roofs. Their external walls were covered in cardboard, which was perennially wet with moisture &mdash; rigged to keep them as cool as possible. Giant fans pierced the walls, circulating air out of the rooms.&nbsp;</span></p>
<p><span>Inside sat 25,000 mining rigs &mdash; all built by Bitmain &mdash; resembling little more than metal bricks with a power supply and a fan attached. They were all whirring away, performing the relatively simple computation needed to win the reward &mdash; at the time 25 Bitcoin every few minutes &mdash; that was offered to miners who helped secure the blockchain.&nbsp;</span></p>
<p>The key ingredient in the mining machines was its silicon chip, expressly designed to perform the calculation required by Bitcoin&rsquo;s software. These chips were forged by TSMC, one of the world&rsquo;s largest independent fabricators of silicon.&nbsp;</p>
<p><span>The machines were in Ordos because electricity was cheap there. A </span><a href="https://www.businessinsider.com/ordos-china-ghost-town-2017-5?r=US&amp;IR=T"><span>boom and bust</span></a><span> had driven up power capacity and driven down prices, leaving it an overbuilt &ldquo;ghost city.&rdquo; Few industries found it profitable to operate in such a remote location. For the Bitcoin miners, who required only an internet connection and cheap electricity&mdash;it was perfect.&nbsp;</span></p>
<p><span>Fifty workers lived at the facility, mostly young men local to the area. They carried a laptop to run diagnostics on the machines, and unplugged the machines and cleaned them when they broke down. In the evenings they entertained themselves playing basketball on the concrete court outside their dormitory.</span></p>
<p><span>The entire edifice: the remote location, dozens of staff on-site, special machines and customized buildings, demonstrate why it&rsquo;s so difficult for the average person to mine Bitcoin profitably &mdash; a departure from Bitcoin&rsquo;s ethos of decentralisation and self sovereignty.&nbsp;&nbsp;</span></p>
<p><span>A quirk of the system also means that Bitcoin mining has been dominated by a handful of mining pools &mdash;&nbsp;groups that aggregate processing power &mdash;&nbsp;in order to improve their chances of gaining a block reward.</span></p>
<p><span>While Bitcoin&rsquo;s creator Satoshi Nakamoto envisioned thousands of individual computers mining the cryptocurrency, ensuring it remained outside centralised control, it was only true in the earliest days of the Bitcoin network. Over time, the market forces unleashed by the cryptocurrency&rsquo; s skyrocketing price mean that Bitcoin mining remains in the grip of a few large firms.&nbsp;</span></p>
<p>Mining pools dominate the hash rate, while a handful of manufacturers create the special machines required to mine competitively. Even fewer foundries exist to create the custom silicon needed in each machine.&nbsp;</p>
<p><span>All this means it&rsquo;s difficult for an individual to get involved in Bitcoin mining profitably. This is where a new company called Compass comes in. Its co-founder and chief operating officer Thomas Heller called it &ldquo;AirBnB for mining&rdquo; when he was discussing the idea with me last year, before it launched.&nbsp;</span></p>
<p><span>Compass wants to remove the bottlenecks that prevent individuals from mining Bitcoin at a profit. It has a marketplace to help would-be miners procure the specialized machines used or new; and another marketplace of data centers that can host your machine for you. It&rsquo;ll take care of the logistics in between and handle any payments and extra technical work.&nbsp;</span></p>
<p><span>Compass&rsquo; interface has the flavour of a social network. You can browse data centers in Iceland&rsquo;s southern region or Pavlodar in Kazakhstan; Colorado in the United States or Newfoundland and Labrador in Canada. Each data center comes with a profile containing photos of the facility, whether it has video surveillance, on-site security and other measures in place. Most importantly, the price of electricity per kilowatt hour is listed. Heller says a miner has to be paying five to six cents per kilowatt hour to have a shot at making a profit.&nbsp;</span></p>
<p><span>Business is booming at Compass. Heller says the firm has booked $20 million in revenues last month &mdash; even though it </span><a href="https://www.coindesk.com/compass-bitcoin-mining-galaxy-digital-coinshares"><span>announced its first funding round</span></a><span> just three weeks ago. Bitcoin miners in aggregate made a </span><a href="https://www.coindesk.com/bitcoin-miners-saw-record-1-36b-revenue-in-february"><span>record-breaking $1.4 billion</span></a><span> in revenue last month, thanks to the cryptocurrency&rsquo;s soaring price.&nbsp;</span></p>
<p>This new cadre of individual miners, enabled by Compass, are motivated by more than a profit motive. Heller says the top question his customers ask is whether a data center uses renewable energy, &ldquo;A lot of them strongly prefer mining farms with renewable power,&rdquo; he says, listing facilities in Siberia, Canada and some parts of China as candidates.&nbsp;</p>
<p><span>Heller&rsquo;s customers also seem to be motivated by something closer to ideological fervor when it comes to mining. When the Bitcoin price is surging, miners can reap outsized returns. But as more machines are plugged into the network, the difficulty rate spikes, meaning it&rsquo;s harder for miners to find a new block and win the financial reward. This means their outlay of tens of thousands on mining rigs and service fees will only be repaid over years.&nbsp;</span></p>
<p><span>It&rsquo;s far easier to profit from Bitcoin by just buying the thing instead of going to the trouble of mining, Heller admits. &ldquo;It&rsquo;s a more passive way, but it&rsquo;s an easier way. Just stack [Bitcoin],&rdquo; he says. So why do his customers do it?</span></p>
<p><span>&ldquo;Our miners are not purely profit driven. Just about every miner needs to make money to cover their costs, but this ideological side always comes up,&rdquo; he says.&nbsp;</span></p>
<p><span>Heller explains: Right now, for mining pools and the locations and ownership of mining machines, it&rsquo;s still a little too centralized. We believe it&rsquo;s important that decentralization increases because we believe that Bitcoin is more powerful when it&rsquo;s owned by more people, and no entities can collude to harm the network.&rdquo;</span></p>
<p><span>For Compass and its small-time Bitcoin miners, it&rsquo;s not complex mathematics or cryptography that keeps the Bitcoin network free from central control. Instead, it&rsquo;s about making sure their itinerary includes the most comfortable data center to bed down their mining rigs in, while browsing exotic locales. A profit is preferred, but even the experience of contributing to Bitcoin&rsquo;s decentralization is plenty&mdash;a little like traveling on a shoestring while renting from strangers on the internet.</span></p>
<p></p>
      

      

      

<div class="follow-w">
  
  
  <div>
    Follow Joon Ian Wong on 
    
      
      <a href="https://twitter.com/joonian">Twitter</a>
    
  </div>
  
  

  
  
</div>

    </section><!-- .article-body -->

    <aside id="right-sidebar">
      <div class="sidebar-content">
        <div class="recommended-section">
          <h3>
            Recommended
          </h3>
          
          
          <ul>
            
            <li>
              <a class="image" href="/articles/burlap-barrel-mccormick-durkee-spice-trade-big-spice-startup-disrupt/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_burlap_spices_wide.jpg/alternativedata_burlap_spices_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/burlap-barrel-mccormick-durkee-spice-trade-big-spice-startup-disrupt/?utm_source=thinknum_media&utm_campaign=recommended">Meet the New York founders disrupting a 4,000-year-old industry and taking on &quot;Big Spice&quot;</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/companies-bankrupt-covid-pandemic-2021/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_covid_company_bankruptcy_wide.jpg/alternativedata_covid_company_bankruptcy_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/companies-bankrupt-covid-pandemic-2021/?utm_source=thinknum_media&utm_campaign=recommended">Here are all the companies that went bankrupt during the COVID pandemic</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/history-of-hard-seltzer-white-claw-truly-bud-light-cacti-comparison-travis-scott-constellation/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_history_hard_seltzer_wide.jpg/alternativedata_history_hard_seltzer_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/history-of-hard-seltzer-white-claw-truly-bud-light-cacti-comparison-travis-scott-constellation/?utm_source=thinknum_media&utm_campaign=recommended">How hard seltzer became the alcohol industry’s party trick</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/vr-startup-workplace-racism-sexism-training-vantage-point-morgan-mercer/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_vantage_point_vr_wide.jpg/alternativedata_vantage_point_vr_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/vr-startup-workplace-racism-sexism-training-vantage-point-morgan-mercer/?utm_source=thinknum_media&utm_campaign=recommended">Can VR help eradicate racism and sexism? This startup thinks so.</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/Tech-startup-founders-index-CEOs-richest-net-worth/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_billionaire_index_updated_wide.jpg/alternativedata_billionaire_index_updated_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/Tech-startup-founders-index-CEOs-richest-net-worth/?utm_source=thinknum_media&utm_campaign=recommended">The Founders Index: Tracking the wealth of tech&#39;s top entrepreneurs</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/planning-the-future-of-post-covid-work-microfinance-mckinsey/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_post_covid_work_wide.jpg/alternativedata_post_covid_work_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/planning-the-future-of-post-covid-work-microfinance-mckinsey/?utm_source=thinknum_media&utm_campaign=recommended">The post-COVID world will need small businesses and low wage earners more than ever</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/taxi-driver-medallion-debt-restructure-marblegate-deblasio-nyc/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_taxi_medallion_protests_wide.jpg/alternativedata_taxi_medallion_protests_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/taxi-driver-medallion-debt-restructure-marblegate-deblasio-nyc/?utm_source=thinknum_media&utm_campaign=recommended">&quot;They’re monsters.&quot; New York&#39;s $65 million bailout plan helps lenders, not drivers, says a top taxi driver advocate</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/covid-vaccine-tracker-data-west-virginia-connecticut-best-states/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/wide.jpg/wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/covid-vaccine-tracker-data-west-virginia-connecticut-best-states/?utm_source=thinknum_media&utm_campaign=recommended">COVID vaccine tracker: Here&#39;s which states are administering vaccines the fastest</a>
              </h5>
              
              
              <a class="category" href="/articles/category/features/">
                <span>Features</span>
              </a>
              
              
            </li>
            
          </ul>
          
        </div>
      </div>
    </aside>
  </div><!-- #main-section -->
</article>





<section class="cta has-add">
  <hr />
  <div class="cta newsletter full-width inline">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</section>



<div class="a-image-banner article-bottom">
  <a href="https://www.thinknum.com/landing/reddit?utm_source=bob_banner&amp;utm_campaign=bob_banner?utm_source=thinknum_media&utm_medium=banner-article-bottom" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_mobile-A9OHA3kL.jpg">
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_tablet-zMBEtM4J.jpg">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_fullwidth-VfiJS0lc.jpg">
<img src="https://static.media.thinknum.com/media/a-banners/reddit_datasets_fullwidth-VfiJS0lc.jpg" alt="Reddit Mension Dataset" />

    </picture>
  </a>
</div>







<section class="latest">
  <main>
    <div class="title-category">
      
      <h3><span>Latest Articles</span></h3>
      
    </div>

    

<div class="list-container">
  <div class="articles">
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/newsnation-nexstar-fox-news-compared-viewers/">More people work at Nexstar than watch some of its NewsNation TV shows</a>
      </h2>

      <a class="summary text-summary" href="/articles/newsnation-nexstar-fox-news-compared-viewers/">
        
            NewsNation hoped to ride Trump&#39;s popularity, but it&#39;s adrift in a sea of competition after his loss.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/AndrewHirschfeld/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/andy_hirschfeld_jpg.jpeg/andy_hirschfeld_jpg-42x42.jpeg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/AndrewHirschfeld/"><span>Andrew Hirschfeld</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-29T14:00:57-04:00">
          3.29.21 &nbsp; 6:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/newsnation-nexstar-fox-news-compared-viewers/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_newsnation_last_wide.jpg/alternativedata_newsnation_last_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/WeWork-going-public-9-billion-dollar-SPAC-IPO/">A smaller, still unprofitable WeWork is going public in a $9 billion SPAC deal</a>
      </h2>

      <a class="summary text-summary" href="/articles/WeWork-going-public-9-billion-dollar-SPAC-IPO/">
        
            On the verge of WeWork&#39;s public market debut, data from 2019 shows its dramatic downfall.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/DanielKonstantinovic/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/daniel.jpeg/daniel-42x42.jpeg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/DanielKonstantinovic/"><span>Danny Konstantinovic</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-26T17:45:03-04:00">
          3.26.21 &nbsp; 9:45 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/WeWork-going-public-9-billion-dollar-SPAC-IPO/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_wework_0326_wide.jpg/alternativedata_wework_0326_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/burlap-barrel-mccormick-durkee-spice-trade-big-spice-startup-disrupt/">Meet the New York founders disrupting a 4,000-year-old industry and taking on &quot;Big Spice&quot;</a>
      </h2>

      <a class="summary text-summary" href="/articles/burlap-barrel-mccormick-durkee-spice-trade-big-spice-startup-disrupt/">
        
            Burlap &amp; Barrel founders Ethan Frisch and Ori Zohar ignored tons of bad startup advice and are carving out space in the $13 billion spice trade.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/NinaRoberts/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/hyy6inxn_400x400.jpg/hyy6inxn_400x400-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/NinaRoberts/"><span>Nina Roberts</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-26T17:20:12-04:00">
          3.26.21 &nbsp; 9:20 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/burlap-barrel-mccormick-durkee-spice-trade-big-spice-startup-disrupt/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_burlap_spices_wide.jpg/alternativedata_burlap_spices_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/Tesla-bitcoin-elon-musk-y-combinator-demo-day/">This week in Business Twitter: Tesla officially accepts Bitcoin, Y Combinator’s latest Demo Day, and Andrew Chen on Austin</a>
      </h2>

      <a class="summary text-summary" href="/articles/Tesla-bitcoin-elon-musk-y-combinator-demo-day/">
        
            Y Combinator saw a whopping 350 startups for its latest Demo Day. Meanwhile, a16z partner Andrew Chen thinks Austin would have a long way to go to replace Silicon Valley.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ivandeluce/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/0503ba95-e808-491f-a3a8-5250bd372d39.jpg/0503ba95-e808-491f-a3a8-5250bd372d39-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ivandeluce/"><span>Ivan De Luce</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-26T17:00:00-04:00">
          3.26.21 &nbsp; 9:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge people" href="/articles/category/people/">
        <span>People</span>
      </a>
      
      
      <a class="image" href="/articles/Tesla-bitcoin-elon-musk-y-combinator-demo-day/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_twitter_roundup_0326_wide.jpg/alternativedata_twitter_roundup_0326_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/google-twitter-facebook-in-stages-of-grief-over-230/">Google, Twitter and Facebook CEOs are going through stages of grief over possible loss of Section 230</a>
      </h2>

      <a class="summary text-summary" href="/articles/google-twitter-facebook-in-stages-of-grief-over-230/">
        
            Worry about misinformation, extremism on social media platforms has put a target on the tech industry&#39;s liability shield.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-26T12:08:43-04:00">
          3.26.21 &nbsp; 4:08 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge tech" href="/articles/category/tech/">
        <span>Tech</span>
      </a>
      
      
      <a class="image" href="/articles/google-twitter-facebook-in-stages-of-grief-over-230/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_tech_ceos_under_fire_wide.jpg/alternativedata_tech_ceos_under_fire_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/functional-mushrooms-cbd-market-how-do-i-know-if-its-working/">&quot;Is it working?&quot; Does it matter? Functional mushrooms and CBD thrived during the pandemic</a>
      </h2>

      <a class="summary text-summary" href="/articles/functional-mushrooms-cbd-market-how-do-i-know-if-its-working/">
        
            Why are the markets for CBD and functional mushrooms growing, even as skeptics continue to question their integrity?
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/lucystockton/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/e22c511a-4f1b-4f8d-95df-770bc0f93641.jpg/e22c511a-4f1b-4f8d-95df-770bc0f93641-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/lucystockton/"><span>Lucy Dean Stockton</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-03-25T16:00:36-04:00">
          3.25.21 &nbsp; 8:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge innovation" href="/articles/category/innovation/">
        <span>Innovation</span>
      </a>
      
      
      <a class="image" href="/articles/functional-mushrooms-cbd-market-how-do-i-know-if-its-working/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_functional_foods_wide.jpg/alternativedata_functional_foods_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
  </div><!-- .articles -->
  
</div>

<div class="articles-navigation">
  
  <a class="nav-link" href="/articles">View All</a>
  
</div>

  </main>
</section>



  </div><!-- .global-content -->

  <div id="phone-only" class="responsive-test"></div>
  <div id="tablet-portrait" class="responsive-test"></div>

  <footer class="global-footer">
    <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
  </footer>

  <div class="global-dialog global-newsletter">
  <div class="cta newsletter dialog">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</div>
  <iframe id="thinknum-tracking" width="1" height="1" style="opacity:0;pointer-events:none;position:absolute;top:0;left:0;"></iframe>


  
    

<script type="text/javascript">
  window.mediaArticleWriter = "WongJoonIan";
</script>



    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
    

    <script type="text/javascript" src="https://static.media.thinknum.com/static/CACHE/js/4825355393b2.js"></script>

    
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    


  <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6308455.js"></script>
  <!-- End of HubSpot Embed Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- LinkedIn tracking code -->
  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <!-- End LinkedIn tracking code -->

  <!-- Twitter universal website tag code -->
  <script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o1xh9');
  twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->


  
</body>
</html>
