<!doctype html>
<html lang="en">


<head>
  <meta http-equiv="Content-type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="keywords" content="">
  <meta name="description" content="The blockbuster direct listing is only the beginning of a likely parade of crypto companies to go public on Wall Street. Next in line are Israeli brokerage app eToro, set to be acquired by a SPAC by the third quarter, and digital assets marketplace Bakkt, also going public via a SPAC in January. Close behind is crypto exchange Kraken, which is which is making moves toward a direct listing sometime next year. But regulatory issues have continued to hang like a cloud over the industry.">
  <title>A new era for crypto: What comes next after Coinbase’s direct listing | The Business of Business</title>


  <link rel="apple-touch-icon" sizes="57x57" href="https://static.media.thinknum.com/static/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://static.media.thinknum.com/static/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://static.media.thinknum.com/static/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://static.media.thinknum.com/static/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://static.media.thinknum.com/static/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://static.media.thinknum.com/static/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://static.media.thinknum.com/static/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://static.media.thinknum.com/static/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://static.media.thinknum.com/static/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://static.media.thinknum.com/static/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://static.media.thinknum.com/static/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://static.media.thinknum.com/static/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://static.media.thinknum.com/static/favicon-16x16.png">
  <link rel="manifest" href="https://static.media.thinknum.com/static/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://static.media.thinknum.com/static/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta name="google-site-verification" content="mJOrKD90LCC51X6IfCC28mD0rQN0DVJKNxufHauPFQg" />
  <meta property="fb:pages" content="101594328386353" />
  <meta property="fb:app_id" content="1081629218985873" /> 

  
  <link rel="canonical" href="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" />

  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/"
  },
  "headline": "A new era for crypto: What comes next after Coinbase’s direct listing",
  "image": {
    "@type": "ImageObject",
    "url": "https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_crypto_new_era_featured.jpg/alternativedata_crypto_new_era_featured-770x400.jpg",
    "width": 770,
    "height": 400
  },
  "datePublished": "2021-04-14T16:57:46-04:00",
  "dateModified": "2021-04-14T16:57:46-04:00",
  
  "author": {
    "@type": "Person",
    "name": "Christie Smythe"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Thinknum",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.thinknum.com/static/img/thinknum-logo-blue.png"
    }
  },
  "description": "The blockbuster direct listing is only the beginning of a likely parade of crypto companies to go public on Wall Street. Next in line are Israeli brokerage app eToro, set to be acquired by a SPAC by the third quarter, and digital assets marketplace Bakkt, also going public via a SPAC in January. Close behind is crypto exchange Kraken, which is which is making moves toward a direct listing sometime next year.

But regulatory issues have continued to hang like a cloud over the industry.",
  "keywords": ""
}
</script>


  


<meta name="author" content="Christie Smythe">
<meta property="og:pubdate" content="2021-04-14T16:57:46Z">
<meta property="og:url" content="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" >
<meta property="og:title" content="A new era for crypto: What comes next after Coinbase’s direct listing" />
<meta property="og:description" content="The blockbuster direct listing is only the beginning of a likely parade of crypto companies to go public on Wall Street. Next in line are Israeli brokerage app eToro, set to be acquired by a SPAC by the third quarter, and digital assets marketplace Bakkt, also going public via a SPAC in January. Close behind is crypto exchange Kraken, which is which is making moves toward a direct listing sometime next year.

But regulatory issues have continued to hang like a cloud over the industry." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_crypto_new_era_featured.jpg/alternativedata_crypto_new_era_featured-770x400.jpg" />
<meta property="og:type" content="article" >
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebizofbiz" />

<meta property="article:tag" content="" />

<meta property="article:section" content="Markets" />
<meta property="article:published_time" content="2021-04-14T16:57:46Z" />
<meta property="article:modified_time" content="2021-04-14T17:25:44Z" />

<link rel="amphtml" href="https://www.businessofbusiness.com/amp/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/">
<meta property="ia:markup_url" content="https://www.businessofbusiness.com/fb-instant/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/">


  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/articles/feeds/rss/">
  <link rel="alternate" type="application/atom+xml" title="Atom" href="/articles/feeds/atom/">
  

  
  <link rel="stylesheet" href="https://static.media.thinknum.com/static/CACHE/css/08e22104cda5.css" type="text/css" />

  <!--[if lt IE 9]>
    <script src="https://static.media.thinknum.com/static/js/html5shiv.js"></script>
    <script src="https://static.media.thinknum.com/static/js/respond.min.js"></script>
  <![endif]-->

  
  <!-- Adsense -->
  <script data-ad-client="ca-pub-5930434893320952" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- End Adsense -->
  
</head>

<body id="body">
  
  
  <div class="web-weilder-banner">
  <div class="content">
    <a href="/newsletter/"><div class="logo"></div></a>

    <div class="description">
      The ambitious, bold and hungry start their week with The Business of Business!
    </div>

    <div class="spacer"></div>

    <form>
      <input class="email" type="text" placeholder="Enter your email address" />
      <input class="submit" type="submit" value="Subscribe" />
    </form>
  </div>

  <a class="dismiss" href="#">
    <svg xmlns="http://www.w3.org/2000/svg" width="12" height="12"><path fill-rule="evenodd" fill="#FFF" d="M1.973 11.468l4.03-4.092 3.99 4.052c.343.343.983.254 1.326-.088.343-.343.431-.984.088-1.327L7.418 5.962l4.039-3.977c.343-.343.298-.939-.045-1.282C11.07.36 10.407.25 10.064.593L6.026 4.57 1.964.571C1.622.228.981.316.638.659c-.342.343-.431.983-.088 1.326l4.061 3.999-4.03 4.092c-.343.343-.254.983.089 1.326.342.34.963.407 1.303.066z"/></svg>
  </a>
</div>
  

  




<header class="global-header fading">
  <div class="content">

    <div class="main-row">

      
      <div class="logo">
        <a href="/">The Business of Business</a>
      </div>
      

      <div class="nav-toolbars">
        

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>

      </div>

      <div class="search-container">
        <span class="search-icon"></span>

        <div class="search-popover">
          
            
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

          
        </div>
      </div>

      <a class="mobile-demo" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_top">
        Demo
      </a>

      <a class="mobile-menu">
        <span class="line1"></span>
        <span class="line2"></span>
        <span class="line3"></span>
      </a>
    </div>

    <div class="mobile-content">
      

<div class="nav-toolbars-mobile">
  
  
<form action="/search" class="search" role="search">
  <span class="form-search-icon"></span>
  <input class="form-control" placeholder="Search" type="text" name="q" value="">

  <div class="close-icon"></div>
</form>

  
  <div class="row">
    <div class="left-col">
      

<ul class="nav-toolbar">
  <li>
    <a href="/articles/category/tech/">Technology</a>
  </li>
  <li>
    <a href="/articles/category/markets/">Markets</a>
  </li>
  <li>
    <a href="/articles/category/innovation/">Innovation</a>
  </li>
  <li>
    <a href="/articles/category/people/">People</a>
  </li>
  <li>
    <a href="/articles/category/features/">Features</a>
  </li>
  <li>
    <a href="/videos/">Videos</a>
  </li>
</ul>
  

      
      <div class="tablet-extra">
        <ul class="social-media">
          <li class="youtube">
            <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
          </li>

          <li class="linkedin">
            <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
          </li>

          <li class="twitter">
            <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
          </li>
        </ul>

        <span class="copy">&copy; Thinknum Alternative Data</span>
      </div>
      
    </div>

    
    <div class="right-col tablet-menu-newsletter">
      <div class="form">
        <h4>Get The Business of Business in Your Inbox</h4>
        <p>
          Start your day off with our weekly digest.
        </p>
        <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Subscribe" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

      </div>

      <div class="success-view">
        <h4>Thank you!</h4>
        <p>You’re officially subscribed to our newsletter. </p>
      </div>
    </div>
    
  </div>
  
  <div class="buttons">
    <a class="ui-button blue" href="https://www.thinknum.com/demo/?utm_source=thinknum_media&amp;utm_campaign=mobile_menu">Request Demo</a>
    <a class="ui-button black" href="/#join" id="mobile-subscribe">Subscribe</a>
  </div>
</div>


<div class="thinknum-toolbars-mobile">
  <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
</div>

    </div>
  </div>
</header>



  <div class="global-content fading">

    



<article class="full-article">
  
  

  

<div class="top-section fullwidth">
  
  <section class="post-hero fullwidth">
    <div class="img-cont">
      
        
        
        
        
        

        
          <picture>
            <source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_crypto_new_era_wide.jpg/alternativedata_crypto_new_era_wide-750x421.jpg">
            <source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_crypto_new_era_wide.jpg/alternativedata_crypto_new_era_wide-768x540.jpg">
            <source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/uploads/blog/image-fullwidth/.thumbnails/alternativedata_crypto_new_era_full_width.jpg/alternativedata_crypto_new_era_full_width-1680x540.jpg">
            <img src="https://static.media.thinknum.com/media/uploads/blog/image-fullwidth/.thumbnails/alternativedata_crypto_new_era_full_width.jpg/alternativedata_crypto_new_era_full_width-1680x540.jpg" />
          </picture>
        
      
    </div>
    
      
      <div class="cat-container markets">
        <div class="badge-container">
          <a
            class="badge markets"
            href="/articles/category/markets/"
          >
            <span>Markets</span>
          </a>
        </div>
      </div>
      
    
  </section><!-- .post-hero -->

  <section class="head fullwidth">
    <div class="mobile-meta">
      <span class="time datetime" data-timestamp="2021-04-14T16:57:46-04:00">4.14.21 &nbsp; 8:57 PM</span>
      <span>
        <a href="/articles/category/markets/" class="category markets">
          Markets
        </a>
      </span>
    </div>
    <h1>
      
      
      
      
      A new era for crypto: What comes next after Coinbase’s direct listing
    </h1>

    <p>
      
        It might seem like digital currency has “made it,” but regulatory issues continue to dog the industry.
      
    </p>

    <div class="meta-bar">
      


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


      <div class="share-icons">
  
  <a class="linkedin sharer" data-url="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" data-sharer="linkedin" data-title="A new era for crypto: What comes next after Coinbase’s direct listing" data-description="The blockbuster direct listing is only the beginning of a likely parade of crypto companies to go public on Wall Street. Next in line are Israeli brokerage app eToro, set to be acquired by a SPAC by the third quarter, and digital assets marketplace Bakkt, also going public via a SPAC in January. Close behind is crypto exchange Kraken, which is which is making moves toward a direct listing sometime next year.

But regulatory issues have continued to hang like a cloud over the industry."><div class="tooltip">Share on LinkedIn</div></a>
  <a class="twitter sharer" data-url="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" data-sharer="twitter" data-title="A new era for crypto: What comes next after Coinbase’s direct listing" data-via="thebizofbiz"><div class="tooltip">Share on Twitter</div></a>
  <a class="facebook sharer" data-url="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" data-sharer="facebook" data-title="A new era for crypto: What comes next after Coinbase’s direct listing"><div class="tooltip">Share on Facebook</div></a>
  <a href="https://www.businessofbusiness.com/articles/a-new-era-for-crypto-what-comes-next-after-coinbases-direct-listing-SEC-enforcement/" class="share-link"><div class="tooltip">Copy link</div></a>
  
</div>


      

      <div class="time-container">
        <span class="time datetime" data-timestamp="2021-04-14T16:57:46-04:00">
          4.14.21 &nbsp; 8:57 PM
        </span>
        
      </div>
    </div>
  </section><!-- .head -->
</div>

  <div id="main-section">
    <aside id="left-sidebar">
      <div class="sidebar-content">
        
        
        <div class="a-image-banner article-sidebar">
  <a href="http://kgbase.com/?utm_source=thinknum_media&utm_medium=banner-article-sidebar" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_784px-min.gif">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_180px-min.gif">
<img src="https://static.media.thinknum.com/media/uploads/a-banners/kgbase_180px-min.gif" alt="KgBase" />

    </picture>
  </a>
</div>

        

        
      </div>
    </aside><!-- .sidebar -->

    <section class="article-body">
      
      

      <p class="p1"><span class="s1">All investor eyes were on Coinbase as it opened on the NASDAQ at $381 a share Wednesday, putting the crypto currency exchange briefly at a valuation of nearly $100 billion, or almost on par with the market cap of Goldman Sachs. <br /><br />The blockbuster direct listing is only the beginning of a likely parade of crypto companies to go public on Wall Street. Next <a href="https://decrypt.co/66465/after-coinbase-what-crypto-companies-will-go-public-next"><span class="s2">in line</span></a> are Israeli brokerage app eToro, set to be acquired by a SPAC by the third quarter, and digital assets marketplace Bakkt, also going public via a SPAC in January. Close behind is crypto exchange Kraken, which is which is making moves toward a direct listing sometime next year.<br /><br />This is quite an evolution from the scrappy early days of Bitcoin, initially considered by the financial establishment as a novelty at best and an ideal tool for money launderers at worst. In <a href="https://www.coinbase.com/listingday"><span class="s2">an interview</span></a> with Silicon Valley venture capitalist Marc Andreessen, who is also an investor in Coinbase, the founders of the exchange recalled meeting on Reddit in the early 2010s, where now CEO Brian Armstrong had posted a prototype.<br /><br />At the time, Armstrong&rsquo;s co-founder Fred Ehrsam was a foreign exchange trader at Goldman Sachs, who had discovered Bitcoin on a blog and became &ldquo;obsessed.&rdquo; His colleagues at the investment bank thought &ldquo;[he] was a total nut or they just dismissed it out of hand,&rdquo; he told Andreessen.</span><span class="s1"></span></p>
<p class="p1"><span class="s1">Once Armstrong and Ehrsam were working together, the company grew rapidly, however, along with popularity of cryptocurrency. After Bitcoin was created in 2009, numerous other blockchain-based digital coins followed, including Ether, Dogecoin and XRP. <br /></span></p>
<p class="p1"><span class="s1">All three coins surged in price on Wednesday with Coinbase&rsquo;s listing. (COIN eventually dropped, ending the day at $328.28). Bitcoin has also been on an upward trek recently, in tandem with Coinbase app ratings, according to Thinknum data.</span></p>
<p class="p2"><span class="s1"><iframe class="plotly-embed" src="https://plot.ly/~StellaWeng/181.embed" width="800" height="600" frameborder="0" style="border: 1px solid #f0f2f4; border-radius: 3px;"></iframe></span></p>
<p class="p1"><span class="s1">But regulatory concerns have continued to hang like a cloud over the industry. Initial coin offerings started to <a href="https://fas.org/sgp/crs/misc/R45301.pdf"><span class="s2">attract attention</span></a> from securities enforcement officials, and as late as September 2017, JPMorgan CEO Jamie Dimon <a href="https://www.theguardian.com/technology/2017/sep/13/bitcoin-fraud-jp-morgan-cryptocurrency-drug-dealers"><span class="s2">described</span></a> Bitcoin as a &ldquo;fraud that will blow up.&rdquo; <br /><br />Today, the financial sector is on board, with blockchain-based innovations such as NFTs and <a href="https://www.businessofbusiness.com/articles/defi-crypto-meme-hustler-yield-farmer-finance-blockchain-art-nft-pplpleasr-memetic-markting/">decentralized finance</a>, or &ldquo;DeFi,&rdquo; capturing the public&rsquo;s attention, and old-school banks like Goldman, JPMorgan and Morgan Stanley either starting to offer or considering offering crypto-based investments. It&rsquo;s taking longer for the regulators to come around.</span></p>
<p class="p1"><span class="s1">Heavy-handed regulatory action is still one of the biggest threats to crypto-based businesses, &ldquo;right up there with cybersecurity,&rdquo; Armstrong said Wednesday on CNBC. Armstrong said that he expects Coinbase will face even more scrutiny now as a public company.<br /><br />&ldquo;We&rsquo;re very excited and happy to play by the rules,&rdquo; he said. &ldquo;And basically, we just ask that, heh, we want to be treated on those level playing fields with traditional financial services at the very least and not have any kind of punishment for being in the crypto space.&rdquo; <br /><br />Coinbase&rsquo;s public listing comes as Ripple fights a legal battle against the U.S. Securities and Exchange Commission over $1.3 billion in initial coin offerings for its cryptocurrency XRP. The agency contends that the sales of XRP should have been regulated as securities offerings, and that it does not qualify for exceptions granted to Bitcoin and Ether. Ripple, co-founder Chris Larsen, CEO Brad Garlinghouse and <a href="https://www.businessofbusiness.com/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/"><span class="s2">thousands</span></a> of <a href="https://www.businessofbusiness.com/articles/crypto-fans-ripple-xrp-fighting-back-against-the-sec/"><span class="s2">XRP investors</span></a> have argued the opposite is true.</span></p>
<p class="p1"><span class="s1">The dispute follows another SEC action against messenger app Kik over $100 million raised through the sale of cryptocurrency Kin. Kik agreed to pay a <a href="https://www.therecord.com/news/waterloo-region/2020/10/28/kik-agrees-to-pay-5-million-penalty.html"><span class="s2">$5 million fine </span></a>to end the case. Similarly, the SEC also filed suit against Telegram over the sale of digital tokens called Grams. The messenger app <a href="https://www.sec.gov/news/press-release/2020-146"><span class="s2">company agreed</span></a> to pay a $18.5 million fine and return $1.2 billion raised to investors.</span></p>
<p class="p1"><span class="s1">Meanwhile, pressure is building on the SEC to approve the first U.S.-listed Bitcoin ETF. Eight applications are currently pending with the agency, including from Fidelity Investments and Michael Novogratz&rsquo;s Galaxy Digital Holdings Ltd., <a href="http://ADVERTISING%20%20%20No%20fewer%20than%20eight%20applications%20for%20a%20Bitcoin%20ETF%20have%20now%20been%20filed%20with%20the%20Securities%20and%20Exchange%20Commission%20since%20late%20December,%20after%20billionaire%20Michael%20Novogratz%E2%80%99s%20Galaxy%20Digital%20Holdings%20Ltd.%20joined%20the%20list%20on%20Monday."><span class="s2">according to</span></a> Bloomberg. The agency has previously rejected crypto ETF proposals over concerns about criminal activity and manipulation. <br /><br />Some crypto investors have expressed <a href="https://www.cnbc.com/2021/04/14/gary-gensler-has-a-full-agenda-as-he-gets-set-to-take-over-the-sec.html?__source=sharebar%7Ctwitter&amp;par=sharebar"><span class="s2">hope that newly-confirmed </span></a>SEC chair Gary Gensler, a former professor who taught students about blockchain and digital assets, will be more friendly to the industry. <br /></span></p>
<p class="p1"><span class="s1">SEC commissioner Hester Peirce, nicknamed in the press as the agency&rsquo;s &ldquo;crypto mom,&rdquo; has been advocating for a more positive view of digital currencies at the regulator. On Tuesday, she <a href="https://www.sec.gov/news/public-statement/peirce-statement-token-safe-harbor-proposal-2.0"><span class="s2">released an updated</span></a> proposal for a &ldquo;safe harbor&rdquo; provision, allowing early-stage crypto companies a three-year grace period before having to comply with securities registration laws.<br /></span></p>
      

      
      <h3>About the Data:</h3>
      <p>
        Thinknum tracks companies using the information they post online, jobs, social and web traffic, product sales, and app ratings, and creates data sets that measure factors like hiring, revenue, and foot traffic. Data sets may not be fully comprehensive (they only account for what is available on the web), but they can be used to gauge performance factors like staffing and sales.
      </p>
      

      

<div class="follow-w">
  
  
  <div>
    Follow Christie Smythe on 
    
      
      <a href="https://twitter.com/ChristieSmythe">Twitter</a>
    
  </div>
  
  

  
  
</div>

    </section><!-- .article-body -->

    <aside id="right-sidebar">
      <div class="sidebar-content">
        <div class="recommended-section">
          <h3>
            Recommended
          </h3>
          
          
          <ul>
            
            <li>
              <a class="image" href="/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_ripple_sec_wide.jpg/alternativedata_ripple_sec_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/?utm_source=thinknum_media&utm_campaign=recommended">XRP is surging after early legal wins, but don&#39;t bet on a blowout for Ripple</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/feds-busted-a-huge-netflix-and-hbo-fraud-scheme-now-they-need-to-find-227-million/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_zach_avery_netflix_hbo_fraud_wide.jpg/alternativedata_zach_avery_netflix_hbo_fraud_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/feds-busted-a-huge-netflix-and-hbo-fraud-scheme-now-they-need-to-find-227-million/?utm_source=thinknum_media&utm_campaign=recommended">Feds busted a huge Netflix and HBO fraud scheme. Now they need to find $227 million.</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/how-crypto-is-trying-to-spend-its-way-into-becoming-money/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_crypto_cash_wide.jpg/alternativedata_crypto_cash_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/how-crypto-is-trying-to-spend-its-way-into-becoming-money/?utm_source=thinknum_media&utm_campaign=recommended">How crypto is trying to spend its way into becoming money</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/Deliveroo-ipo-stock-job-listings-hiring/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/chart-eca52d0af6a145e6bccccfbc9ec38315.jpg/chart-eca52d0af6a145e6bccccfbc9ec38315-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/Deliveroo-ipo-stock-job-listings-hiring/?utm_source=thinknum_media&utm_campaign=recommended">Deliveroo&#39;s on a hiring spree despite having the worst IPO in U.K. history</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/bitcoins-rise-is-luring-everyone-from-goldman-sachs-to-chipotle-but-a-crash-might-be-coming/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_goldman_sachs_bitcoin_wide.jpg/alternativedata_goldman_sachs_bitcoin_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/bitcoins-rise-is-luring-everyone-from-goldman-sachs-to-chipotle-but-a-crash-might-be-coming/?utm_source=thinknum_media&utm_campaign=recommended">Bitcoin’s rise is luring everyone from Goldman Sachs to Chipotle, but a crash might be coming</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/more-act-marijuana-legalization-cannabis-companies/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_house_marijuana_legalization_wide.jpg/alternativedata_house_marijuana_legalization_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/more-act-marijuana-legalization-cannabis-companies/?utm_source=thinknum_media&utm_campaign=recommended">The biggest cannabis companies to benefit from marijuana decriminalization</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/newsnation-nexstar-fox-news-compared-viewers/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_newsnation_last_wide.jpg/alternativedata_newsnation_last_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/newsnation-nexstar-fox-news-compared-viewers/?utm_source=thinknum_media&utm_campaign=recommended">More people work at Nexstar than watch some of its NewsNation TV shows</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
            <li>
              <a class="image" href="/articles/WeWork-going-public-9-billion-dollar-SPAC-IPO/?utm_source=thinknum_media&utm_campaign=recommended">
                
                <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_wework_0326_wide.jpg/alternativedata_wework_0326_wide-208x104.jpg)"></div>
              </a>
              <h5>
                <a href="/articles/WeWork-going-public-9-billion-dollar-SPAC-IPO/?utm_source=thinknum_media&utm_campaign=recommended">A smaller, still unprofitable WeWork is going public in a $9 billion SPAC deal</a>
              </h5>
              
              
              <a class="category" href="/articles/category/markets/">
                <span>Markets</span>
              </a>
              
              
            </li>
            
          </ul>
          
        </div>
      </div>
    </aside>
  </div><!-- #main-section -->
</article>





<section class="cta has-add">
  <hr />
  <div class="cta newsletter full-width inline">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</section>



<div class="a-image-banner article-bottom">
  <a href="https://www.thinknum.com/landing/reddit?utm_source=bob_banner&amp;utm_campaign=bob_banner?utm_source=thinknum_media&utm_medium=banner-article-bottom" rel="nofollow sponsored">
    <picture>
      
<source media="(max-width: 599px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_mobile-A9OHA3kL.jpg">
<source media="(max-width: 899px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_tablet-zMBEtM4J.jpg">
<source media="(min-width: 900px)" srcset="https://static.media.thinknum.com/media/a-banners/reddit_datasets_fullwidth-VfiJS0lc.jpg">
<img src="https://static.media.thinknum.com/media/a-banners/reddit_datasets_fullwidth-VfiJS0lc.jpg" alt="Reddit Mension Dataset" />

    </picture>
  </a>
</div>







<section class="latest">
  <main>
    <div class="title-category">
      
      <h3><span>Latest Articles</span></h3>
      
    </div>

    

<div class="list-container">
  <div class="articles">
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/coinbase-IPO-history-stock-market-bitcoin/">Coinbase, now valued at $65 billion, is going public. Here’s what you need to know.</a>
      </h2>

      <a class="summary text-summary" href="/articles/coinbase-IPO-history-stock-market-bitcoin/">
        
            Coinbase’s direct listing could come as Bitcoin, and the company’s valuation, hit record highs.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ivandeluce/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/0503ba95-e808-491f-a3a8-5250bd372d39.jpg/0503ba95-e808-491f-a3a8-5250bd372d39-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ivandeluce/"><span>Ivan De Luce</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-14T11:00:00-04:00">
          4.14.21 &nbsp; 3:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge tech" href="/articles/category/tech/">
        <span>Tech</span>
      </a>
      
      
      <a class="image" href="/articles/coinbase-IPO-history-stock-market-bitcoin/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_coinbase_brian_armstrong_wide.jpg/alternativedata_coinbase_brian_armstrong_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/the-data-scientist-who-scraped-clubhouse-explains-his-motives-and-why-it-was-not-hacking/">Exclusive interview: The Iranian grad student who scraped Clubhouse explains why he did it, and that it&#39;s not &quot;hacking&quot;</a>
      </h2>

      <a class="summary text-summary" href="/articles/the-data-scientist-who-scraped-clubhouse-explains-his-motives-and-why-it-was-not-hacking/">
        
            Vahid Baghi, a junior data scientist in Tehran, said he was interested in the “hierarchical structure” of invites to the app.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-13T16:19:30-04:00">
          4.13.21 &nbsp; 8:19 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge tech" href="/articles/category/tech/">
        <span>Tech</span>
      </a>
      
      
      <a class="image" href="/articles/the-data-scientist-who-scraped-clubhouse-explains-his-motives-and-why-it-was-not-hacking/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_clubhouse_data_flap_wide.jpg/alternativedata_clubhouse_data_flap_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/covid-vaccine-tracker-data-west-virginia-connecticut-best-states/">COVID vaccine tracker: Here&#39;s which states are administering vaccines the fastest</a>
      </h2>

      <a class="summary text-summary" href="/articles/covid-vaccine-tracker-data-west-virginia-connecticut-best-states/">
        
            New Mexico and New Hampshire have administered the highest percentage of COVID vaccines to their populations.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/jgray/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/julia-gray.jpg/julia-gray-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/jgray/"><span>Julia Gray</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-13T14:00:55-04:00">
          4.13.21 &nbsp; 6:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/covid-vaccine-tracker-data-west-virginia-connecticut-best-states/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/wide.jpg/wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/covid-vaccine-tracker-data-idaho-missouri-iowa-worst-states/">COVID vaccine tracker: Here&#39;s which states are lagging behind in vaccine distribution</a>
      </h2>

      <a class="summary text-summary" href="/articles/covid-vaccine-tracker-data-idaho-missouri-iowa-worst-states/">
        
            Puerto Rico and Mississippi are administering the COVID vaccine slower than any other US state.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/jgray/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/julia-gray.jpg/julia-gray-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/jgray/"><span>Julia Gray</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-13T14:00:07-04:00">
          4.13.21 &nbsp; 6:00 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/covid-vaccine-tracker-data-idaho-missouri-iowa-worst-states/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_vaccine_chart_slowest_wide.jpg/alternativedata_vaccine_chart_slowest_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/history-oatly-oat-milk-ipo-10-billion-swedish-alterna-starbucks-sold-out/">How Oatly went from foodie fad to $10 billion IPO</a>
      </h2>

      <a class="summary text-summary" href="/articles/history-oatly-oat-milk-ipo-10-billion-swedish-alterna-starbucks-sold-out/">
        
            Just as scandals arise around Oatly’s formula thanks to its forthcoming IPO, the brand is sold out. Again.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/jaelgoldfine/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/jael_photo.jpeg/jael_photo-42x42.jpeg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/jaelgoldfine/"><span>Jael Goldfine</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-13T13:30:00-04:00">
          4.13.21 &nbsp; 5:30 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge features" href="/articles/category/features/">
        <span>Features</span>
      </a>
      
      
      <a class="image" href="/articles/history-oatly-oat-milk-ipo-10-billion-swedish-alterna-starbucks-sold-out/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/.thumbnails/alternativedata_history_of_oatly_oatmilk_full_width.jpg/alternativedata_history_of_oatly_oatmilk_full_width-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
      

<article class="article-latest ">

  <div class="content">
    <div class="details">
      <h2 class="big">
        <a href="/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/">XRP is surging after early legal wins, but don&#39;t bet on a blowout for Ripple</a>
      </h2>

      <a class="summary text-summary" href="/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/">
        
            Twitter has been buzzing with bullish (and maybe premature) predictions for the cryptocurrency.
        
      </a>

      
      <div class="meta-full">
        


<div class="authors-section ">
  

  
  <div class="avatars single">
    <a class="item-0" href="/articles/author/ChristieSmythe/">
      <div style="background-image: url('https://static.media.thinknum.com/media/uploads/user-avatars/.thumbnails/christie_photo.jpg/christie_photo-42x42.jpg')"></div>
    </a>
    
  </div>
  

  <div class="names">
    <a href="/articles/author/ChristieSmythe/"><span>Christie Smythe</span></a>
    
  </div>
</div>


        <span class="datetime" data-timestamp="2021-04-12T16:21:41-04:00">
          4.12.21 &nbsp; 8:21 PM
        </span>
      </div>
      
    </div><!-- .details -->

    <div class="img-cont">
      
      
      <a class="category-badge markets" href="/articles/category/markets/">
        <span>Markets</span>
      </a>
      
      
      <a class="image" href="/articles/xrp-is-surging-after-early-legal-wins-for-ripple-in-sec-battle/">
        
        

        
          
          <div style="background-image: url(https://static.media.thinknum.com/media/uploads/blog/image-wide/.thumbnails/alternativedata_ripple_sec_wide.jpg/alternativedata_ripple_sec_wide-370x208.jpg)"></div>
          
        

        
      </a>
    </div>
  </div><!-- .content -->

  <hr />
</article>


      
    
  </div><!-- .articles -->
  
</div>

<div class="articles-navigation">
  
  <a class="nav-link" href="/articles">View All</a>
  
</div>

  </main>
</section>



  </div><!-- .global-content -->

  <div id="phone-only" class="responsive-test"></div>
  <div id="tablet-portrait" class="responsive-test"></div>

  <footer class="global-footer">
    <div class="global-menu container">
  <div class="col first">
    <div class="subcol">
      <div class="section thinknum">
        <h4><a href="https://www.thinknum.com/?utm_source=thinknum_media">Thinknum</a></h4>
      </div>

      <div class="section">
        <h4 class="expand"><span>For Customers</span><i></i></h4>
        <ul>
          <li>
            <a href="https://blog.thinknum.com/tag/product-manual/">
              Product Manual
            </a>
          </li>
          <li>
            <a href="https://blog.thinknum.com/tag/release-notes/">
              Product Updates
            </a>
          </li>
          <li>
            <a href="http://docs.thinknum.com/">
              API Documentation
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div><!-- .col -->

  <div class="col center">
    <div class="cols-bundle">
      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Company</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                About
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/datasets?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Explore Datasets
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/resources?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Resources
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/careers?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Careers
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/about?utm_source=thinknum_media&amp;utm_campaign=global_menu#media">
                Press Kit
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->

      <div class="subcol">
        <div class="section">
          <h4 class="expand"><span>Solutions</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
                Thinknum Alternative Data
              </a>
            </li>
            <li>
              <a href="https://www.kgbase.com/">
                KgBase
              </a>
            </li>
          </ul>
        </div><!-- .section -->

        <div class="section">
          <h4 class="expand"><span>Industry Products</span><i></i></h4>
          <ul>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_investor">
                Investor Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_business">
                Business Intelligence
              </a>
            </li>
            <li>
              <a href="https://www.thinknum.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu_edu">
                Education
              </a>
            </li>
          </ul>
        </div>
      </div><!-- .subcol -->
    </div>

    <div class="subcol">
      <div class="section">
        <h4 class="expand"><span>Media</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/">
              About
            </a>
          </li>
          <li>
            <a href="/revisions-errata/">
              Revisions &amp; Errata
            </a>
          </li>
          <li>
            <a href="/newsletter/">
              Newsletter
            </a>
          </li>
          <li>
            <a href="https://www.externaldataconference.com/?utm_source=thinknum_media&amp;utm_campaign=global_menu">
              External Data Conference
            </a>
          </li>
          <li>
            <a href="/about/">
              Get Featured
            </a>
          </li>
          <li>
            <a href="/articles/feeds/rss/">
              RSS
            </a>
          </li>
        </ul>
      </div>
      <div class="section">
        <h4 class="expand"><span>Media Services</span><i></i></h4>
        <ul>
          <li>
            <a href="/about/#content-studio">
              Content Studio
            </a>
          </li>
          <li>
            <a href="/about/#media-services">
              Advertising
            </a>
          </li>
        </ul>
      </div><!-- .section -->
    </div><!-- .subcol -->
  </div><!-- .col -->

  <div class="col social" itemscope itemtype="http://schema.org/Organization">
    <link itemprop="url" href="https://www.thinknum.com">

    <ul class="social-media">
      <li class="youtube">
        <a itemprop="sameAs" href="https://www.youtube.com/channel/UClZ-UFegus2B-VcOJjszMaQ">YouTube</a>
      </li>

      <li class="linkedin">
        <a itemprop="sameAs" href="https://www.linkedin.com/company/thinknum/">LinkedIn</a>
      </li>

      <li class="twitter">
        <a itemprop="sameAs" href="https://twitter.com/thebizofbiz">Twitter</a>
      </li>
    </ul>
  </div><!-- .col -->

  <div class="col copy">
    <span>&copy; Thinknum Alternative Data 2021</span>
  </div><!-- .col -->
</div>
  </footer>

  <div class="global-dialog global-newsletter">
  <div class="cta newsletter dialog">
  <a class="dismiss" href="#">
  </a>
  <div class="image"></div>
  <div class="content form">
    <h3>Sign up for our Newsletter</h3>
    <p>Start your day off with our weekly digest.</p>
    <form name="Media Newsletter Subscribe Form" class="newsletter">
  <div class="form-group subscribe-email-section">
    <label class="required">E-mail*</label>
    <input type="text" name="email" placeholder="Email*" class="email " />
  </div>

  <div class="form-group">
    <label>Name</label>
    <input type="text" name="name" placeholder="Name" class="name" />
  </div>

  <div class="actions">
    <input type="submit" value="Join" class="submit dialog-button ui-button white" disabled />
  </div>
</form>

  </div>

  <div class="content success">
    <h3>Thank you!</h3>
    <p>You’re officially subscribed to our newsletter. </p>
    <a class="ui-button white button-finish" href="/">Return to Site</a>
  </div>
</div>
</div>
  <iframe id="thinknum-tracking" width="1" height="1" style="opacity:0;pointer-events:none;position:absolute;top:0;left:0;"></iframe>


  
    

<script type="text/javascript">
  window.mediaArticleWriter = "ChristieSmythe";
</script>



    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-44698327-3"></script>
    

    <script type="text/javascript" src="https://static.media.thinknum.com/static/CACHE/js/621068cf6c70.js"></script>

    
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    


  <!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6308455.js"></script>
  <!-- End of HubSpot Embed Code -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '905395106309677');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=905395106309677&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  <!-- LinkedIn tracking code -->
  <script type="text/javascript"> _linkedin_partner_id = "941402"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <!-- End LinkedIn tracking code -->

  <!-- Twitter universal website tag code -->
  <script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','o1xh9');
  twq('track','PageView');
  </script>
  <!-- End Twitter universal website tag code -->


  
</body>
</html>
